
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>3, 2, 1... ¡Rusia! | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Mundial Rusia 2018, Enviada especial, Previa, Una salvadoreña en Rusia">
		
		
			<meta name="description" content="Nuestra enviada especial, Violeta Mart&amp;iacute;nez, nos cuenta c&amp;oacute;mo est&amp;aacute; el ambiente horas antes del inicio del Mundial en Rusia." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="3, 2, 1... ¡Rusia!" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" />
		
			<meta property="og:description" content="Nuestra enviada especial, Violeta Mart&amp;iacute;nez, nos cuenta c&amp;oacute;mo est&amp;aacute; el ambiente horas antes del inicio del Mundial en Rusia." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1528935110288/sites/prensagrafica/img/2018/06/13/violeta.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="3, 2, 1... ¡Rusia!">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="Nuestra enviada especial, Violeta Mart&amp;iacute;nez, nos cuenta c&amp;oacute;mo est&amp;aacute; el ambiente horas antes del inicio del Mundial en Rusia.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1528935110288/sites/prensagrafica/img/2018/06/13/violeta.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/deportes/3-2-1...-Rusia-20180614-0003.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html"},"headline":"3, 2, 1... ¡Rusia!","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1528935110288/sites/prensagrafica/img/2018/06/13/violeta.jpg","height":"700","width":"700"},"datePublished":"2018-06-14T00:58:07-0600","dateModified":"2018-06-14T00:00:00-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Deportes","description":"Nuestra enviada especial, Violeta Mart&iacute;nez, nos cuenta c&oacute;mo est&aacute; el ambiente horas antes del inicio del Mundial en Rusia.","keywords":"Mundial Rusia 2018, Enviada especial, Previa, Una salvadoreña en Rusia"}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201806140003-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Thu Jun 14 00:58:07 GMT-06:00 2018">
		<meta name="article:modified_time" content="Thu Jun 14 01:05:54 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="deportes">
		<meta name="cXenseParse:seccion" content="deportes">
		
		
			<meta property="article:tag" content="Mundial Rusia 2018, Enviada especial, Previa, Una salvadoreña en Rusia">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Deportes'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1528322881627/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>

	
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"21452",sec:"deportes",eIs:["300x600","728x90_2","728x90","300x250","inline","inline_0","728x250lpgpagos","vslider"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes active">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/ella/" title="Ver la sección Ella">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
					<li class="">
						<a href="http://radio.laprensagrafica.com/" target="_blank" title="LPG Radio">LPG Radio</a>
					</li>					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes active">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Luis-Fonsi-deja-el-regueton-con-Calypso-20180612-0077.html" title='Luis Fonsi deja el reguet&oacute;n con &ldquo;Calypso&rdquo;' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Luis Fonsi deja el reguet&oacute;n con &ldquo;Calypso&rdquo;'>	
									<img itemprop="contentURL" src="/__export/1528858590869/sites/prensagrafica/img/2018/06/12/ffam13062018efe7581975.jpg_968423600.jpg" width='113' height='85' alt="Luis Fonsi deja el reguet&oacute;n con &ldquo;Calypso&rdquo;" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Luis-Fonsi-deja-el-regueton-con-Calypso-20180612-0077.html" title="Luis Fonsi deja el reguet&oacute;n con &ldquo;Calypso&rdquo;" target='_self' itemprop="name headline">
									Luis Fonsi deja el reguet&oacute;n con &ldquo;Calypso&rdquo;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Construyen-parque-familiar-en-Apastepeque-20180612-0089.html" title='Construyen parque familiar en Apastepeque' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Construyen parque familiar en Apastepeque'>	
									<img itemprop="contentURL" src="/__export/1528864852324/sites/prensagrafica/img/2018/06/12/fdpt13062018mvpar01.jpg_968423600.jpg" width='113' height='85' alt="Construyen parque familiar en Apastepeque" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Construyen-parque-familiar-en-Apastepeque-20180612-0089.html" title="Construyen parque familiar en Apastepeque" target='_self' itemprop="name headline">
									Construyen parque familiar en Apastepeque
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Volcan-de-Fuego-de-Guatemala-aumento-su-actividad-explosiva-20180612-0029.html" title='Volc&aacute;n de Fuego de Guatemala aument&oacute; su actividad explosiva' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Erupci&oacute;n de vapor y ceniza del volc&aacute;n de Fuego. Foto de EFE.'>	
									<img itemprop="contentURL" src="/__export/1528817216644/sites/prensagrafica/img/2018/06/12/volcxn.jpg_968423600.jpg" width='113' height='85' alt="Erupci&oacute;n de vapor y ceniza del volc&aacute;n de Fuego. Foto de EFE." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Volcan-de-Fuego-de-Guatemala-aumento-su-actividad-explosiva-20180612-0029.html" title="Volc&aacute;n de Fuego de Guatemala aument&oacute; su actividad explosiva" target='_self' itemprop="name headline">
									Volc&aacute;n de Fuego de Guatemala aument&oacute; su actividad explosiva
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/VIDEO-Mira-el-primer-trailer-de-la-serie-de-Selena-Quintanilla-20180613-0033.html" title='VIDEO: Mira el primer tr&aacute;iler de la serie de Selena Quintanilla' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='VIDEO: Mira el primer tr&aacute;iler de la serie de Selena Quintanilla'>	
									<img itemprop="contentURL" src="/__export/1528904741553/sites/prensagrafica/img/2018/06/13/selena.jpg_968423600.jpg" width='113' height='85' alt="VIDEO: Mira el primer tr&aacute;iler de la serie de Selena Quintanilla" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/VIDEO-Mira-el-primer-trailer-de-la-serie-de-Selena-Quintanilla-20180613-0033.html" title="VIDEO: Mira el primer tr&aacute;iler de la serie de Selena Quintanilla" target='_self' itemprop="name headline">
									VIDEO: Mira el primer tr&aacute;iler de la serie de Selena Quintanilla
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Los-detalles-de-la-relacion-de-Kate-del-Castillo-con-Luis-Miguel-fueron-revelados-por-su-hermana-20180613-0036.html" title='Los detalles de la relaci&oacute;n de Kate del Castillo con Luis Miguel fueron revelados por su hermana' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Kate del Castillo y Luis Miguel.'>	
									<img itemprop="contentURL" src="/__export/1528906306804/sites/prensagrafica/img/2018/06/13/kate_del_castillo.jpg_968423600.jpg" width='113' height='85' alt="Kate del Castillo y Luis Miguel." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Los-detalles-de-la-relacion-de-Kate-del-Castillo-con-Luis-Miguel-fueron-revelados-por-su-hermana-20180613-0036.html" title="Los detalles de la relaci&oacute;n de Kate del Castillo con Luis Miguel fueron revelados por su hermana" target='_self' itemprop="name headline">
									Los detalles de la relaci&oacute;n de Kate del Castillo con Luis Miguel fueron revelados por su hermana
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];                    
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='cXLinkIdjhjmpl4s10kvllwh' href='"+recPageUrl+" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='cXLinkIdjhjmpl4udp59ec50' href='"+recPageUrl+"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("vslider");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/vslider?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/vslider?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		
	


					
					
					





















<section class="mod mod-listnews deportes">
	<header class="mod-header">
		<h3 class="mod-title">Más de Deportes</h3>
	</header>
	<div class="mod-content">
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Salvadorenos-pagan-entre-1500-y-2000-por-boleto-a-Rusia-para-ver-el-Mundial-20180613-0101.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528936042160/sites/prensagrafica/img/2018/06/13/salva_crop1528936041631.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Salvadorenos-pagan-entre-1500-y-2000-por-boleto-a-Rusia-para-ver-el-Mundial-20180613-0101.html"/>
								<a href="/deportes/Salvadorenos-pagan-entre-1500-y-2000-por-boleto-a-Rusia-para-ver-el-Mundial-20180613-0101.html" title="Salvadoreños pagan entre $1,500 y $2000 por boleto a Rusia para ver el Mundial" itemprop="name headline"> 
									Salvadoreños pagan entre $1,500 y $2000 por boleto a Rusia para ver el Mundial
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/El-Real-Madrid-ya-tiene-fecha-para-presentar-a-Lopetegui-20180613-0100.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528930553803/sites/prensagrafica/img/2018/06/13/lopetegui_1_crop1528930553516.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/El-Real-Madrid-ya-tiene-fecha-para-presentar-a-Lopetegui-20180613-0100.html"/>
								<a href="/deportes/El-Real-Madrid-ya-tiene-fecha-para-presentar-a-Lopetegui-20180613-0100.html" title="El Real Madrid ya tiene fecha para presentar a Lopetegui" itemprop="name headline"> 
									El Real Madrid ya tiene fecha para presentar a Lopetegui
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Los-82-nacionalizados-que-participaran-en-el-Mundial-de-Rusia-2018-20180613-0099.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528932469364/sites/prensagrafica/img/2018/06/13/nacionalizados_crop1528932469110.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Los-82-nacionalizados-que-participaran-en-el-Mundial-de-Rusia-2018-20180613-0099.html"/>
								<a href="/deportes/Los-82-nacionalizados-que-participaran-en-el-Mundial-de-Rusia-2018-20180613-0099.html" title="Los 82 nacionalizados que participarán en el Mundial de Rusia 2018" itemprop="name headline"> 
									Los 82 nacionalizados que participarán en el Mundial de Rusia 2018
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/El-Real-Madrid-estaria-dispuesto-a-pagar-150-millones-por-jugador-de-la-Serie-A-20180613-0098.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528933388596/sites/prensagrafica/img/2018/06/13/sergejxmilinkovicxsavicxjuventusxvxssxlaziox4fqiikslifcl_crop1528933388394.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/El-Real-Madrid-estaria-dispuesto-a-pagar-150-millones-por-jugador-de-la-Serie-A-20180613-0098.html"/>
								<a href="/deportes/El-Real-Madrid-estaria-dispuesto-a-pagar-150-millones-por-jugador-de-la-Serie-A-20180613-0098.html" title="El Real Madrid estaría dispuesto a pagar $150 millones por jugador de la Serie A" itemprop="name headline"> 
									El Real Madrid estaría dispuesto a pagar $150 millones por jugador de la Serie A
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
			
			

	<article class=" news news-full deportes" data-path="/deportes/3-2-1...-Rusia-20180614-0003.html" data-localpath="/contenidos/2018/06/14/noticia_0003.html" data-title="3, 2, 1... ¡Rusia!" data-bbc="" data-section="Deportes" data-category="">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/deportes/" title="Deportes" class="news-section">Deportes</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">3, 2, 1... ¡Rusia!</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">Nuestra enviada especial, Violeta Mart&iacute;nez, nos cuenta c&oacute;mo est&aacute; el ambiente horas antes del inicio del Mundial en Rusia.</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Violeta Martínez" />
									
									<span itemprop="name">Violeta Martínez</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-06-14T00:00">14 de Junio de 2018 - 00:00 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" data-text="3, 2, 1... ¡Rusia!"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" data-text="3, 2, 1... ¡Rusia!"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Rusas con el traje típico de su país, en las cercanías de la Plaza Roja de Moscú.'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1528935110141/sites/prensagrafica/img/2018/06/13/violeta_1.jpg_673419138.jpg" data-size="w:916,h:589" src="/__export/1528935110141/sites/prensagrafica/img/2018/06/13/violeta_1.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Rusas con el traje típico de su país, en las cercanías de la Plaza Roja de Moscú." />
								
								
							</div>
							
							<figcaption>
								<p>Rusas con el traje típico de su país, en las cercanías de la Plaza Roja de Moscú. 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" data-text="3, 2, 1... ¡Rusia!"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" data-text="3, 2, 1... ¡Rusia!"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p>La inventiva de la gente no tiene l&iacute;mites. Unos brasile&ntilde;os se trajeron un verdadero minimercado que incluye banderas, gorros verdiamarillos, camisetas y otros souvenirs de la pentacampeona del mundo, y se apuestan en las banquetas de la calle Nikolskaya, para venderlas por unos cuantos rublos. Son tan geniales que incluso han escrito en ruso los precios e indicaciones. Para que veamos que la cachada es permitida en todas las culturas.</p>	
					
					 					
						
												
				
					
					
					<p>Esto se descontrol&oacute;, esto ya sabe a Babel. Aunque seguramente los que construyeron la torre del G&eacute;nesis no se lo pasaron tan bien... no ten&iacute;an al f&uacute;tbol.</p>	
					
					 					
							
							
							
							
							
								
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("inline_0");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/inline_0?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/inline_0?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


													
						
												
				
					
					
					<p>La gente se reconoce las nacionalidades, y con ella los pecados e historias, al ver las banderas y las camisetas que portan los extra&ntilde;os de enfrente. Y de la nada emergen ticos, unos que presumimos son africanos aunque los del Norte de &Aacute;frica pasan f&aacute;cilmente por &aacute;rabes, europeos de todos los colores... Los ves ataviados con los adornos m&aacute;s ex&oacute;ticos: un sombrero bombacho que parece una construcci&oacute;n bizantina, un penacho alusivo a un tigre que le apreciamos a un fan colombiano sensacional, vikingos argentinos, mexicanos disfrazados como rusos y rusos disfrazados de charros mexicanos...<span></span></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center"><div class="ck-instagram" id="undefined" style="display: inline-block;"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bj-j6pkAoRW/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:27.916666666666668% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bj-j6pkAoRW/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#GrupoLPGenRusia | Aficionados latinos ponen el ambiente previo a la inauguraci&oacute;n del Mundial Rusia 2018. #violetaenrusia</a></p>	
					
					 					
						
												
				
					
					
					<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elgraficionado/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Gr&aacute;fico</a> (@elgraficionado) on <time datetime="2018-06-13T20:02:47+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 13, 2018 at 1:02pm PDT</time></p>	
					
					 					
						
												
				
					
					
					</div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p>No es lo mismo un turista que un aficionado haciendo turismo; el segundo es desinhibido por completo, y su desenfado es contagioso.<br />Yo misma, que estoy en misi&oacute;n profesional, de repente respiro un aire distinto, eres parte de algo m&aacute;s grande, de un par&eacute;ntesis en el mundo en que no s&oacute;lo se celebra al f&uacute;tbol sino a la capacidad de la gente de reconocerse como una sola familia.</p>	
					
					 					
						
												
				
					
					
					<p>Es lo que percibo cada vez que digo -con un progreso en mi pronunciaci&oacute;n, espero- "bolsh&oacute;i spasibo"... muchas gracias, pues. Y me toca decirlo seguido porque cada vez que me desubico siguiendo el mapa, el moscovita me redirige amable.</p>	
					
					 					
						
												
				
					
					
					<p><strong>DESCUBRIMIENTOS</strong><br />Fue un d&iacute;a de descubrimientos personales. <br />Primero, descubr&iacute; que me gusta la comida rusa. Es que al fin prob&eacute; la sopa borsht. Por 315 rublos, unos cinco d&oacute;lares, disfrut&eacute; de un sabroso menjurje que prefer&iacute; comerme caliente, aunque dicen que fr&iacute;a sabe igual de buena. Ten&iacute;a rajitas de remolacha, carne y unos cuantos frijoles, pero no como los nuestros, un frijol igual de sabroso. Le agregas crema y un aderezo con cierto dejo a ajo y les juro que levanta a cualquier muerto. Deliciosa, energizante.</p>	
					
					 					
						
												
				
					
					
					<p>Segundo, descubr&iacute; los buses. Hasta ahora me hab&iacute;a movilizado en el subterr&aacute;neo pero hoy apel&eacute; a la versi&oacute;n rusa de nuestro SITRAMS. Claro, muy ordenado, carril especial que nadie invade, limpieza espectacular.<span></span></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center"><div class="ck-instagram" id="instagram-32" style="display: inline-block;"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bj-vGOFAiSZ/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bj-vGOFAiSZ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#GrupoLPGenRusia | Nuestra fotoperiodista, Violeta Mart&iacute;nez recorri&oacute; algunas de las principales calles de Mosc&uacute; previo a la inauguraci&oacute;n del Mundial Rusia 2018. Ventas, hinchas de Ir&aacute;n y aficionados argentinos son algunas de las postales de hoy. #violetaenrusia</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elgraficionado/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Gr&aacute;fico</a> (@elgraficionado) on <time datetime="2018-06-13T21:39:30+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 13, 2018 at 2:39pm PDT</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p>Y tercero, despu&eacute;s de mucho ver a los rusos, realic&eacute; que son gente especial, disciplinada, ordenada, y que en su ADN tienen eso de respetar el sistema que sea. Anoche, a eso de las 10:30, vi a una multitud saliendo del teatro, y pese a la hora, a las circunstancias excepcionales y a que estaban en modo "cool", manten&iacute;an el orden, como si hubiera un director invisible que los condujera por calles y aceras.<br /> <br />Eso fue lo m&aacute;s c&eacute;lebre de un d&iacute;a en el que la sensaci&oacute;n m&aacute;s fuerte es de inminencia. Preparativos por ac&aacute; y por all&aacute;, personal de limpieza meti&eacute;ndole duro a todo, andamios, gr&uacute;as, polic&iacute;as. La seguridad se ha extremado a tal grado que hoy, al entrar el estadio Luzhniki, me toc&oacute; encender la computadora, es decir que ya no basta con los puntos tradicionales de control.</p><p>Y as&iacute;, entre el furor de los hinchas y la concentraci&oacute;n de los organizadores, la vigilia del Mundial se termin&oacute;. La pr&oacute;xima vez que les escriba, Rusia 2018 habr&aacute; llegado a nuestros corazones.</p>	
					
					 					
						
												
				
				
				 
				
				
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/mundial-rusia-2018-t4107" title="Ver noticias sobre Mundial Rusia 2018">Mundial Rusia 2018</a></li>
								
								
							
								
								
								
								
								
									<li><span> Enviada especial</span></li>
								
							
								
								
								
								
								
									<li><span> Previa</span></li>
								
							
								
								
								
								
								
									<li><span> Una salvadoreña en Rusia</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_06_14_noticia_0003" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_06_14_noticia_0003',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/deportes/3-2-1...-Rusia-20180614-0003.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	








	
	
		
			
			
			
			<div class="mod-bannerlpg">
			<a href="https://www.lpgpagos.com" target="_blank">
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("728x250lpgpagos");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/728x250lpgpagos?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/728x250lpgpagos?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		 
			
			
			
			
			 

			
			
		
	


					
			</a>
			</div>	
					
			
			
			
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_2");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/728x90_2?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/728x90_2?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			<div class="news-full-related-articles">
		
		
		
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/06/13/noticia_0101.html" data-index="1"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/06/13/noticia_0100.html" data-index="2"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/06/13/noticia_0099.html" data-index="3"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/06/13/noticia_0098.html" data-index="4"></div>
			
		
		
			</div>
		
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1528471436166/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1519932752872/system/modules/com.tfsla.diario.d/resources/scripts/Push.js"></script>

			
			
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("inline");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/inline?it=i&amp;rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/inline?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			
				
					
					 
					
					
						
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/deportes/3-2-1...-Rusia-20180614-0003.html';_sf_async_config.sections = 'article,deportes';_sf_async_config.authors = 'Violeta Martínez';_sf_async_config.title = '3, 2, 1... ¡Rusia!';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8wNi8xNC9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
	
</html>