<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Refresh" content="600" />
<title>Arthur, revisión médica en Turín; el trueque con Pjanic inminente | Prensa Gráfica</title>
<meta name="news_keywords" content="Arthur Mello, Barcelona, Juventus">
<meta name="description" content="En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Tur&amp;iacute;n la revisi&amp;oacute;n m&amp;eacute;dica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus." />
<meta property="fb:pages" content="DGkn0JMU9WS" />
<meta property="fb:app_id" content="416211978719048" />
<meta property="og:title" content="Arthur, revisión médica en Turín; el trueque con Pjanic inminente" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" />
<meta property="og:description" content="En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Tur&amp;iacute;n la revisi&amp;oacute;n m&amp;eacute;dica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" />
<meta property="og:image" content="https://www.laprensagrafica.com/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Arthur, revisión médica en Turín; el trueque con Pjanic inminente">
<meta name="twitter:site" content="prensagrafica" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
<meta name="twitter:domain" content="https://www.laprensagrafica.com">
<meta name="twitter:description" content="En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Tur&amp;iacute;n la revisi&amp;oacute;n m&amp;eacute;dica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus.">
<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_2084490520.jpg" />
<link rel="canonical" href="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html">
<link rel="amphtml" href="https://www.laprensagrafica.com/amp/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html">
<meta name="cXenseParse:pageclass" content="article"> <meta name="cXenseParse:recs:articleid" content="1-202006280015-0"> <meta name="cXenseParse:recs:publishtime" content="2020-06-180T10:16:56Z">
<meta name="article:modified_time" content="2020-06-28T10:18:52.954.-0600">
<meta name="cXenseParse:recs:seccion" content="deportes">
<meta name="cXenseParse:seccion" content="deportes">
<meta property="article:tag" content="Arthur Mello, Barcelona, Juventus">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-3"></script>
<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

  			gtag('config', 'UA-3687691-3');
		</script>
<script>
		//ANALYTICS OLD var refer = document.referrer;
		//var str = 'https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html';
		//var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		//ga('create', 'UA-3687691-3', 'auto');
		//ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Deportes'});
		//ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" href="https://www.laprensagrafica.com/feed/index.html" />
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
<link href="/__export/1591220040000/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
<script type="text/javascript">var adblock = true;</script>
<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
<script>
		var slot1 = "";var slot2 = "";	var slot3 = "";var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.laprensagrafica.com","potentialAction":{"@type":"SearchAction","target":"https://www.laprensagrafica.com/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad","url":"https://www.laprensagrafica.com","logo":"https://www.laprensagrafica.com/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_285119621.png","sameAs":["https://twitter.com/prensagrafica","https://www.facebook.com/lpg.laprensagrafica","https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0","https://www.instagram.com/laprensagrafica/"]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html"},"headline":"Arthur, revisión médica en Turín; el trueque con Pjanic inminente","alternativeHeadline":"Arthur, revisión médica en Turín; el trueque con Pjanic inminente","image":["https://www.laprensagrafica.com/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_554688468.jpg","https://www.laprensagrafica.com/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_1902800913.jpg","https://www.laprensagrafica.com/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_423682103.jpg"],"datePublished":"2020-06-28T10:18:54-0600","dateModified":"2020-06-28T10:18:55-0600","dateCreated":"2020-06-28T10:18:54-0600","author":{"@type":"Person","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad"},"publisher":{"@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad","url":"https://www.laprensagrafica.com","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Deportes","wordCount":277,"url":"https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html","articleBody":"El brasileño Arthur Melo, centrocampista del FC Barcelona, ya se encuentra en Turín para pasar la revisión médica oficial antes de concretarse su pase al Juventus, una operación que supondrá unos diez millones de euros a los azulgrana y el pase del bosnio Miralem Pjanic al Barcelona.Después del 2-2 en Vigo, partido en el que Arthur participó en los últimos minutos, Arthur volvió con la expedición a la ciudad condal y en la noche del sábado viajó a Turín, con permiso del Barcelona.Con él se trasladó un médico del club catalán, así como Robert Fernández, el exsecretario técnico del Barcelona y ahora amigo personal del brasileño y que fue uno de los que avaló su llegada a la entidad azulgrana en el verano de 2018.Arthur pasará revisión médica y está previsto que regrese este domingo mismo a Barcelona, aunque no podrá participar en el entrenamiento que los de Quique Setién realizan esta mañana en la ciudad deportiva Joan Gamper.En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Turín la revisión médica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus.Según diferentes informaciones, no confirmadas por el club catalán, la operación supondría una plusvalía de diez millones de euros para los azulgrana.En la misma, Arthur (23 años) estaría tasado en 80 millones de euros y Pjanic (30) en uno setenta. El acuerdo es inminente. En cualquier caso, ambos jugadores se incorporarían a sus nuevos equipos una vez haya finalizado la actualidad temporada, puesto que Barça y Juventus tienen compromisos ligueros y también en la Liga de Campeones.","description":"En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Turín la revisión médica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus.","keywords":"Arthur Mello, Barcelona, Juventus"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
</head>
<body class="page-news">
<script>  var ads = { styles: {}, light:true };  ads.styles.push = {iconsStyle: "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"+ "text-align:center",openIconHTML : "[OPEN]",closeIconHTML: "[CLOSE]" };</script>
<script src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js' async="async"></script>
<script>
var topSizes= [[970, 250], [970, 90], [728, 90], [728, 270]];var Sidebar2Sizes= [[300, 250]];var vsliderSizes= [[1,1]];
googletag.cmd.push(function() {   
googletag.defineSlot('/4483046/lpg-dsk-top', topSizes, 'div-gpt-ad-1532621694740-6').addService(googletag.pubads())
.setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:'61ede8bc60b685902a1e35582aab933e2b26183d'})).setTargeting("tags","arthur-mello","barcelona","juventus").setTargeting('adex', 'true'); 
googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs();googletag.enableServices();  
});
googletag.cmd.push(function() {     
slot2 = googletag.defineSlot('/4483046/lpg-dsk-sidebar3', Sidebar2Sizes, 'div-gpt-ad-1532621694740-15').addService(googletag.pubads()).setTargeting('adex', 'true');
slot3 = googletag.defineSlot('/4483046/lpg-dsk-1x1', vsliderSizes, 'div-gpt-ad-1532621694740-16').addService(googletag.pubads()).setTargeting("tags","arthur-mello","barcelona","juventus").setTargeting('adex', 'true');
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('adcase', ads.logData)
googletag.enableServices();  
});</script><header class="site-header">
<div class="row">
<div class="site-logo">
<a href="/" title="Ir al inicio">
<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100" /> </a>
</div>
<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
<a href="http://kiosko.laprensagrafica.com/epaper.php" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
<div class="actions">
<div class="social subnav">
<span class="icon icon-facebook"></span>
<span class="icon icon-twitter"></span>
<span class="icon icon-instagram"></span>
<span class="icon icon-snapchat"></span>
<div class="submenu">
<div class="fb-button">
<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="tw-button">
<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
</div>
<div class="ins-button">
<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
<span class="image"></span>
<span class="text">Seguinos</span>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="site-nav">
<div class="content-nav-desplegable">
<div class="row">
<div class="nav-more-close"></div>
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Portada</a>
</li>
<li class="covid-19">
<a href="/seccion/covid-19/" title="Ir a la sección COVID 19">COVID 19</a>
</li>
<li class="elsalvador">
<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
</li>
<li class="videos">
<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
</li>
<li class="subnav">
<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
<div class="submenu">
<ul>
<li>
<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
</li>
</ul>
</div>
</li>
<li class="internacionales">
<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
</li>
<li class="subnav">
<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a>
<div class="submenu">
<ul>
<li>
<a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/concacaf-nations-league/" title="CONCACAF">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
</li>
</ul>
</div>
</li>

</ul>
<ul>
<li class="economia">
<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
</li>
<li class="opinion">
<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
</li>
<li class="economia">
<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
</li>
<li class="farandula">
<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
</li>
<li class="farandula">
<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
</li>
<li class="salud">
<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
</li>
<li class="salud">
<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
</li>
<li class="mujer">
<a href="/seccion/ella/" title="Ir a Ella" target="_blank">Ella</a>
</li>
<li class="sociedad">
<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
</li>

<li class="lpgdatos">
<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
</li>
</ul>
<ul class="last-list">
<li class="blogs">
<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
</li>
<li class="subnav">
<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
<div class="submenu">
<ul>
<li>
<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
</li>
<li>
<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
</li>
<li>
<a href="https://www.eleconomista.net/" title="Ver la sección El Economista">El Economista</a>
</li>
<li>
<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
</li>
<li>
<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
</li>
</ul>
</div>
</li>
<li class="turismo">
<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
</li>
<li class="obituarios">
<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
</li>
</ul>
</div>
<div class="social">
<div class="tit">Siguenos!</div>
<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
<a href="https://www.snapchat.com/add/laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
</div>
</div>
<div class="row clearfix">
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Portada</a>
</li>
<li class="covid-19">
<a href="/seccion/covid-19/" title="Ir a la sección COVID 19">COVID 19</a>
</li>
<li class="elsalvador">
<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
</li>
<li class="videos">
<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
</li>
<li class="subnav">
<span class="trigger">Departamento 15</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
</li>
<li>
<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
</li>
</ul>
</div>
</li>
<li class="internacionales">
<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
</li>
<li class="subnav">
<span class="trigger">Deportes</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/concacaf-nations-league/" title="CONCACAF">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
</li>

</ul>
</div>
</li>

<li class="economia">
<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
</li>
<li class="opinion">
<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
</li>
<li>
<span class="nav-more">Más<span></span></span>
</li>
</ul>
<button type="button" class="icon icon-search_cool"></button>
</div>
<form class="site-search" action="/buscar.html" method="GET">
<fieldset>
<button type="submit" class="icon icon-search_cool"></button>
<input type="text" name="search" placeholder="Buscar" />
<button type="button" class="close"></button>
</fieldset>
</form>
</nav>
</header><div class="row">
<div class="row-container">
<div class="bannertoparticle">
<div class="banner"> <div id='div-gpt-ad-1532621694740-6' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-6'); });</script></div></div> </div>
<div class="col col-aside">
<div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-sidebar1" data-multi-size="336x280,300x250" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'>
</amp-ad><span class="txt-publicidad">Publicidad</span></div> 
<section class="mod mod-lomasvisto" section-ranking-name="">
<header class="mod-header">
<h2 class="mod-title">Lo más visto</h2>
</header>
<ul>
<div id="myContentRecs" class="row"></div>
<script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];
                recPageUrlC = data.response.items[i]["click_url"];                      
                recPageImageUrl1 = data.response.items[i]["dominantimage"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media'";                                                              
                recContent += "<a id='"+cX.clickTracker(recPageUrlC )+"' href='"+recPageUrlC +" target='_top'>";
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl1 +"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='"+cX.clickTracker(recPageUrlC )+"' href='"+recPageUrlC +"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>
<script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>
</ul></section>

<div class="colFixed">
<div class="box-fixed">
<div class="banner"> <amp-ad width=300 height=250 type="doubleclick" data-slot="/4483046/lpg-dsk-sidebar2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'>
</amp-ad><span class="txt-publicidad">Publicidad</span></div> <div class="banner2"> <div id='div-gpt-ad-1532621694740-15' style="display:none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-15'); });</script></div>
<div id='div-gpt-ad-1532621694740-16' style="display:none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-16'); });</script></div></div> <section class="mod mod-listnews deportes">
<header class="mod-header">
<h3 class="mod-title">Más de Deportes</h3>
</header>
<div class="mod-content">
<article class="news news-summary deportes">
<figure class="news-media">
<a href="/deportes/Robben-sobre-su-vuelta-al-futbol-Lo-hago-por-amor-al-Groningen-20200628-0013.html" title="null">
<img src="/__export/1593359597373/sites/prensagrafica/img/2020/06/28/4e43b4a41f578be7f1b4be3bb9a2505d0b985bd7_crop1593359595142.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<a href="/deportes/Robben-sobre-su-vuelta-al-futbol-Lo-hago-por-amor-al-Groningen-20200628-0013.html" title="Robben, sobre su vuelta al fútbol: “Lo hago por amor al Groningen”">
Robben, sobre su vuelta al fútbol: “Lo hago por amor al Groningen”</a>
</h1>
</div>
</article>
<article class="news news-summary deportes">
<figure class="news-media">
<a href="/deportes/Nelson-Bonilla-recibio-el-alta-medica-20200628-0014.html" title="null">
<img src="/__export/1593359321596/sites/prensagrafica/img/2020/06/28/nelson_wilfredo_bonilla_crop1564583412456_crop1593359321283.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<a href="/deportes/Nelson-Bonilla-recibio-el-alta-medica-20200628-0014.html" title="Nelson Bonilla recibió el alta médica">
Nelson Bonilla recibió el alta médica</a>
</h1>
</div>
</article>
<article class="news news-summary deportes">
<figure class="news-media">
<a href="/deportes/Guardiola-confirma-que-el-City-le-hara-pasillo-de-honor-al-Liverpool-20200628-0012.html" title="null">
<img src="/__export/1593360215796/sites/prensagrafica/img/2020/06/28/eroo9tqxkac6jf5_crop1593360214782.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<a href="/deportes/Guardiola-confirma-que-el-City-le-hara-pasillo-de-honor-al-Liverpool-20200628-0012.html" title="Guardiola confirma que el City le hará pasillo de honor al Liverpool">
Guardiola confirma que el City le hará pasillo de honor al Liverpool</a>
</h1>
</div>
</article>
<article class="news news-summary deportes">
<figure class="news-media">
<a href="/deportes/Barcelona-empata-y-deja-todo-servido-al-Real-Madrid-20200627-0039.html" title="null">
<img src="/__export/1593277020223/sites/prensagrafica/img/2020/06/27/ebig233xyaejsfj_crop1593277019918.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<a href="/deportes/Barcelona-empata-y-deja-todo-servido-al-Real-Madrid-20200627-0039.html" title="Barcelona empata y deja todo servido al Real Madrid">
Barcelona empata y deja todo servido al Real Madrid</a>
</h1>
</div>
</article>
</div>
</section>
</div>
</div>
</div>
<div class="col col-main">
<script>
		var sectionactual = "deportes";
	</script>
<article class=" news news-full deportes" data-path="/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-localpath="/contenidos/2020/06/28/noticia_0015.html" data-title="Arthur, revisión médica en Turín; el trueque con Pjanic inminente" data-bbc="" data-section="Deportes" data-category="">
<header class="news-header">
<div class="news-line">
<a href="/seccion/deportes/" title="Deportes" class="news-section">Deportes</a>
<span class="news-label"></span>
</div>
<h1 class="news-title">Arthur, revisión médica en Turín; el trueque con Pjanic inminente</h1>
<div class="news-excerpt"><p>En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Tur&iacute;n la revisi&oacute;n m&eacute;dica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus.</p>
</div>
<div class="clearfix">
<div class="news-line content-author">
<p class="news-author">
<span>Por</span>
<span>La Prensa Gráfica</span>
</p>
<time class="news-date" datetime="2020-06-28T10:16">28 de Junio de 2020 - 10:16 HS</time>
</div>
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html"></button>
<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-text="Arthur, revisión médica en Turín; el trueque con Pjanic inminente"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-text="Arthur, revisión médica en Turín; el trueque con Pjanic inminente"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html"></button>
<input type="text" value="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" />
</div>
</div>
</div>
</header>
<div class="news-photogallery">
<div class="swiper-container">
<div class="swiper-wrapper">
<figure class="swiper-slide">
<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
<div class="cover-image">
<img data-index="0" src="/__export/1593360829399/sites/prensagrafica/img/2020/06/28/840baae29881f994dd2bfbd793e065caa9ded3d9w_crop1593360829039.jpg_525981578.jpg" width="790" height="440" alt="Arthur, revisión médica en Turín; el trueque con Pjanic inminente" />
</div>
<figcaption>
<p>Arthur, revisión médica en Turín; el trueque con Pjanic inminente</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="news-content">
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html"></button>
<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-text="Arthur, revisión médica en Turín; el trueque con Pjanic inminente"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-text="Arthur, revisión médica en Turín; el trueque con Pjanic inminente"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html"></button>
<input type="text" value="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" />
</div>
</div>
<div class="news-body">
<p>El brasileño Arthur Melo, centrocampista del FC Barcelona, ya se encuentra en Turín para pasar la revisión médica oficial antes de concretarse su pase al Juventus, una operación que supondrá unos diez millones de euros a los azulgrana y el pase del bosnio Miralem Pjanic al Barcelona.</p><p>Después del 2-2 en Vigo, partido en el que Arthur participó en los últimos minutos, Arthur volvió con la expedición a la ciudad condal y en la noche del sábado viajó a Turín, con permiso del Barcelona.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline" data-multi-size="336x280,300x250" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'></amp-ad></div> <p>Con él se trasladó un médico del club catalán, así como Robert Fernández, el exsecretario técnico del Barcelona y ahora amigo personal del brasileño y que fue uno de los que avaló su llegada a la entidad azulgrana en el verano de 2018.</p><p>Arthur pasará revisión médica y está previsto que regrese este domingo mismo a Barcelona, aunque no podrá participar en el entrenamiento que los de Quique Setién realizan esta mañana en la ciudad deportiva Joan Gamper.</p><p>En cuanto a Miralem Pjanic, todo apunta a que el doctor que ha viajado con Arthur supervise en Turín la revisión médica del bosnio antes de dar el visto bueno definitivo al fichaje del centrocampista del Juventus.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline1" data-multi-size="336x280,300x250" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'></amp-ad></div> <input type="hidden" value="pass2" />
<p>Según diferentes informaciones, no confirmadas por el club catalán, la operación supondría una plusvalía de diez millones de euros para los azulgrana.</p><p>En la misma, Arthur (23 años) estaría tasado en 80 millones de euros y Pjanic (30) en uno setenta. El acuerdo es inminente. En cualquier caso, ambos jugadores se incorporarían a sus nuevos equipos una vez haya finalizado la actualidad temporada, puesto que Barça y Juventus tienen compromisos ligueros y también en la Liga de Campeones.</p><section class="mod mod-tags">
<h2 class="mod-title">Tags:</h2>
<ul class="tags-content">
<li><span>Arthur Mello</span></li>
<li><a href="/barcelona-t1869" title="Ver noticias sobre Barcelona">Barcelona</a></li>
<li><span> Juventus</span></li>
</ul>
</section>
<section class="mod mod-list">
<div class="mod-header">
<h3 class="mod-title">Lee también</h3>
</div>
<div id="cx__contenidos_2020_06_28_noticia_0015" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2020_06_28_noticia_0015',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section><section class="mod mod-comments">
<div class="mod-header">
<h3 class="mod-title">Comentarios</h3>
</div>
<div class="mod-content">
<div class="fb-comments" data-href="https://www.laprensagrafica.com/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</section>
</div>
<div class="mod mod-outbrain"></div></div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
<div class="mod-newsletter2">
<div class="form-container">
<label>Recibe las noticias por e-mail </label>
<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</div>
<span class="mod-tit-bottom">Newsletter</span>
<style>
.mod-newsletter2{
	background-color: black;
	padding: 38px 0;
	position: relative;
	margin-bottom: 20px;
}


.mod-newsletter2 label{
	max-width: 393px;
	color: white;
	text-transform: uppercase;
	font-weight: bold;
	font-size: 36px;
	line-height: 44px;
	font-family: 'Fira Sans', sans-serif;
	margin-bottom: 35px;
	display: block;
	padding: 0 0 0 80px;
	float: left;
}

.page-home .mod-newsletter2 .mod-tit-bottom {
    left: 98px;
    right: initial;
    max-width: initial;
    font-weight: 800;
}

.mod-newsletter2 .mod-tit-bottom {
    font-size: 95px;
    line-height: 112px;
    font-weight: bold;
    color: #13354d;
    position: absolute;
    bottom: 0;
    right: 0;
    text-transform: uppercase;
    z-index: 1;
    overflow: hidden;
    height: 103px;
    max-width: 912px;
}
.form-container {
 padding: 0px 0px 100px 0;
}

.form-container button {
	margin: 30px 29px 20px 0;
}

</style> </div>
<div class="banner"> <amp-ad width=728 height=90 type="doubleclick" data-slot="/4483046/lpg-dsk-body1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'>
</amp-ad></div> <div class="news-full-related-articles">
<div data-related="/contenidos/2020/06/28/noticia_0013.html" data-index="1"></div>
<div data-related="/contenidos/2020/06/28/noticia_0014.html" data-index="2"></div>
<div data-related="/contenidos/2020/06/28/noticia_0012.html" data-index="3"></div>
<div data-related="/contenidos/2020/06/27/noticia_0039.html" data-index="4"></div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="row">
<div class="footer-top clearfix">
<a href="/" title="Ir al inicio" class="site-logo">
<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
<nav class="footer-nav">
<div class="column">
<h4>Secciones</h4>
<ul>
<li>
<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
</li>
<li>
<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
</li>
<li>
<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
</li>
<li>
<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a>
</li>
<li>
<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
</li>
</div>
<div class="column">
<h4>&nbsp;</h4>
<ul>
<li>
<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a>
</li>
<li>
<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a>
</li>
<li>
<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
</li>
<li>
<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a>
</li>
<li>
<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
</li>
</div>
<div class="column">
<h4>&nbsp;</h4>
<ul>
<li>
<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
</li>
<li>
<a href="/seccion/ella/" title="Ir a la sección Mujer">Ella</a>
</li>
<li>
<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a>
</li>
<li>
<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a>
</li>
<li>
<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a>
</li>
<li>
<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
</li>
</ul>
</div>
</nav>
<fieldset class="form-field">
<label>Recibe las noticias por e-mail</label>
<div class="form-container">
<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</div>
</fieldset>
</div>
<div class="nav-bottom clearfix">
<ul class="pull-left">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contactate con nosotros">Contacto</a>
</li>
<li>
<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a>
</li>
</ul>
<ul class="pull-right">
<li>
<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
<span class="icon icon-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
<span class="icon icon-youtube"></span>
</a>
</li>
</ul>
</div>
<div class="footer-marcas">
<ul>
<li class="prensagrfica">
<a href="https://www.laprensagrafica.com" title="Ir a la Home">
<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" /></a>
</li>
<li class="elgrafico">
<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" /></a>
</li>
<li class="eleconomista">
<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" /></a>
</li>
<li class="clasiguia">
<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" /></li>
<li class="bolsadetrabajo">
<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
</a>
</li>
<li class="techlife">
<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" /></a>
</li>
<li class="ella">
<a href="https://www.ella.sv/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" /></a>
</li>
<li class="clublpg">
<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" /></a>
</li>
</ul>
</div>
<div class="footer-bottom clearfix">
<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
<div class="pull-right">
<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
</div>
<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /><span>Miembro de Grupo de Diarios América</span> </p>
</div>
</div>
</footer>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>
<div class="hover_bkgr_fricc">
<span class="helper"></span>
<div>
<div class="popupCloseButton">X</div>
<p>
<div>
<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
<form class="form-newsletter" id="form-newsletter-modal" novalidate="" onsubmit="return false">
<input type="hidden" id="form-email-hidden" name="email">
<input type="hidden" id="hiddenvalue" name="hiddenvalue">
<fieldset class="form-field">
<div class="form-container" id="emailmodal">
<input type="email" id="form-email-foot" name="email" placeholder="Email" required>
<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
<div class="form-error"></div>
</div>
</fieldset>
<fieldset class="form-field">
<div class="form-container">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="left" valign="top">
<td>
<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox" /><label class="css-label" for="UH">ÚLTIMA HORA</label>
<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox" /><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox" /><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox" /><label class="css-label" for="USA">TU BOLETÍN +503</label>
<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox" /><label class="css-label" for="DEPORTE">DEPORTES</label>
<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
</td>
<td>
<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox" /><label class="css-label" for="ELLA">REVISTA ELLA</label>
<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox" /><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox" /><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox" /><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox" /><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
</td>
</tr>
</table>
<div id="div_TYC">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="center" valign="top">
<td>
<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox" /><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
</td>
</tr>
</table>
</div>
</div>
</fieldset>
</form>
</div>
<div class="socialbtn" id="socialbtn" style="display:none">
<h3>O puedes registrar tus correos usando:
<span class="fa fa-facebook icon icon-facebook btn-facebook fa2 "> </span>
<span class="fa fa-google icon icon-googleplus btn-google fa2 " id="customBtn"></span>
</div>
<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
</p>
</div>
</div><div id="fb-root"></div>
<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript" src="/__export/1590990660000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
<script type="text/javascript" src="/__export/1537399849776/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>
<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">var adblock = true;</script>
<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
<script type="text/javascript" src="/__export/1587591202176/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
<script type="text/javascript" src="/__export/1562171717620/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/deportes/Arthur-revision-medica-en-Turin-el-trueque-con-Pjanic-inminente-20200628-0015.html';_sf_async_config.sections = 'article,deportes';_sf_async_config.authors = 'La Prensa Gráfica';_sf_async_config.title = 'Arthur, revisión médica en Turín; el trueque con Pjanic inminente';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
<script>(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgd_2B1nw99En7Bfwoq_2F0jrro1Ig7lteIkqI3L5vS38aJlsu.js"].join(""),c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<div id="cx_29d62925d20e554cc79ee9692111fd628465d179"></div><script type="text/javascript">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.CCE.callQueue.push(['run',{widgetId: '29d62925d20e554cc79ee9692111fd628465d179',targetElementId: 'cx_29d62925d20e554cc79ee9692111fd628465d179'}]);</script>

<amp-sticky-ad layout="nodisplay"><amp-ad width="970" height="100" type="doubleclick" data-slot="/4483046/lpg-dsk-footer" data-multi-size="728x90,970x90" data-multi-size-validation="false" json='{"targeting":{"tags":["arthur-mello","barcelona","juventus"]}}'></amp-ad></amp-sticky-ad><img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAyMC8wNi8yOC9ub3RpY2lhXzAwMTUuaHRtbA==" /></body>
</html>