
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018? | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Edwin Sánchez, Águila, Primera División">
		
		
			<meta name="description" content="El volante creativo Edwin S&amp;aacute;nchez comparti&amp;oacute; algunas de sus conclusiones de por qu&amp;eacute; no est&amp;aacute; jugando. Y dijo que no se desespera." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
		<meta property="og:title" content="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" />
		
			<meta property="og:description" content="El volante creativo Edwin S&amp;aacute;nchez comparti&amp;oacute; algunas de sus conclusiones de por qu&amp;eacute; no est&amp;aacute; jugando. Y dijo que no se desespera." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1518793427291/sites/prensagrafica/img/2018/02/16/inter.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="El volante creativo Edwin S&amp;aacute;nchez comparti&amp;oacute; algunas de sus conclusiones de por qu&amp;eacute; no est&amp;aacute; jugando. Y dijo que no se desespera.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1518793427291/sites/prensagrafica/img/2018/02/16/inter.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html"},"headline":"¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1518793427291/sites/prensagrafica/img/2018/02/16/inter.jpg","height":"700","width":"700"},"datePublished":"2018-02-16T14:32:18-0600","dateModified":"2018-02-16T14:32:18-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Deportes","description":"El volante creativo Edwin S&aacute;nchez comparti&oacute; algunas de sus conclusiones de por qu&eacute; no est&aacute; jugando. Y dijo que no se desespera.","keywords":"Edwin Sánchez, Águila, Primera División"}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201802160068-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Fri Feb 16 14:32:18 GMT-06:00 2018">
		<meta name="article:modified_time" content="Fri Feb 16 14:35:19 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="deportes">
		<meta name="cXenseParse:seccion" content="deportes">
		
		
			<meta property="article:tag" content="Edwin Sánchez, Águila, Primera División">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Deportes'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json?v=1.05">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1516727623055/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>

	
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"21452",sec:"deportes",eIs:["300x600","728x90_2","728x90","300x250","inline"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="deportes active">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/ella/" title="Ver la sección Ella">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
					<li class="">
						<a href="http://radio.laprensagrafica.com/" target="_blank" title="LPG Radio">LPG Radio</a>
					</li>					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="deportes active">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Galeria-Ceremonia-por-victimas-de-tiroteo-en-Parkland-Florida---20180215-0072.html" title='Galer&iacute;a: Ceremonia por v&iacute;ctimas de tiroteo en Parkland, Florida' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Galer&iacute;a: Ceremonia por v&iacute;ctimas de tiroteo en Parkland, Florida'>	
									<img itemprop="contentURL" src="/__export/1518733596287/sites/prensagrafica/img/2018/02/15/12.jpg_968423600.jpg" width='113' height='85' alt="Galer&iacute;a: Ceremonia por v&iacute;ctimas de tiroteo en Parkland, Florida" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Galeria-Ceremonia-por-victimas-de-tiroteo-en-Parkland-Florida---20180215-0072.html" title="Galer&iacute;a: Ceremonia por v&iacute;ctimas de tiroteo en Parkland, Florida" target='_self' itemprop="name headline">
									Galer&iacute;a: Ceremonia por v&iacute;ctimas de tiroteo en Parkland, Florida
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Siete-lesionados-al-chocar-ocho-vehiculos-20180215-0093.html" title='Siete lesionados al chocar ocho veh&iacute;culos' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Foto de LA PRENSA/Cortes&iacute;a Estaban detenidos.  La fila de carros fue impactada por un cami&oacute;n de carga, seg&uacute;n reportes policiales. Los particulares se manten&iacute;an en alto, pues en la zona se realizan trabajos por parte del FOVIAL, y esperaban recibir paso para continuar en la Panamericana, a la altura del municipio de Apastepeque.'>	
									<img itemprop="contentURL" src="/__export/1518748583993/sites/prensagrafica/img/2018/02/15/fdpt16022018coracc01.jpg_968423600.jpg" width='113' height='85' alt="Foto de LA PRENSA/Cortes&iacute;a Estaban detenidos.  La fila de carros fue impactada por un cami&oacute;n de carga, seg&uacute;n reportes policiales. Los particulares se manten&iacute;an en alto, pues en la zona se realizan trabajos por parte del FOVIAL, y esperaban recibir paso para continuar en la Panamericana, a la altura del municipio de Apastepeque." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Siete-lesionados-al-chocar-ocho-vehiculos-20180215-0093.html" title="Siete lesionados al chocar ocho veh&iacute;culos" target='_self' itemprop="name headline">
									Siete lesionados al chocar ocho veh&iacute;culos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary deportes" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/deportes/Seleccionados-sub-21-recibiran-monto-adeudado-por-participar-en-Juegos-Centroamericanos-20180215-0100.html" title='Seleccionados sub 21 recibir&aacute;n monto adeudado por participar en Juegos Centroamericanos' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Seleccionados sub 21 recibir&aacute;n monto adeudado por participar en Juegos Centroamericanos'>	
									<img itemprop="contentURL" src="/__export/1518743651515/sites/prensagrafica/img/2018/02/15/sub211_crop1518743651023.jpg_968423600.jpg" width='113' height='85' alt="Seleccionados sub 21 recibir&aacute;n monto adeudado por participar en Juegos Centroamericanos" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/deportes/" class="news-section" itemprop="articleSection" title="Deportes">Deportes</a>
							
							
							<h1 class="news-title">
								<a href="/deportes/Seleccionados-sub-21-recibiran-monto-adeudado-por-participar-en-Juegos-Centroamericanos-20180215-0100.html" title="Seleccionados sub 21 recibir&aacute;n monto adeudado por participar en Juegos Centroamericanos" target='_self' itemprop="name headline">
									Seleccionados sub 21 recibir&aacute;n monto adeudado por participar en Juegos Centroamericanos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Sospechoso-de-masacre-pertenecia-a-grupo-nacionalista-blanco-20180215-0058.html" title='Sospechoso de masacre pertenec&iacute;a a grupo nacionalista blanco' target='_self'>
									
									
									
									
									<meta itemprop="description" content='La Polic&iacute;a del Condado Broward ha identificado al autor del tiroteo en la escuela secundaria Marjory Stoneman Douglas de la ciudad de Parkland, en el sur de Florida (EEUU), y que ha dejado 17 muertos, como Nicol&aacute;s Cruz, un exestudiante.'>	
									<img itemprop="contentURL" src="/__export/1518653597246/sites/prensagrafica/img/2018/02/14/efe7164930.jpg_968423600.jpg" width='113' height='85' alt="La Polic&iacute;a del Condado Broward ha identificado al autor del tiroteo en la escuela secundaria Marjory Stoneman Douglas de la ciudad de Parkland, en el sur de Florida (EEUU), y que ha dejado 17 muertos, como Nicol&aacute;s Cruz, un exestudiante." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Sospechoso-de-masacre-pertenecia-a-grupo-nacionalista-blanco-20180215-0058.html" title="Sospechoso de masacre pertenec&iacute;a a grupo nacionalista blanco" target='_self' itemprop="name headline">
									Sospechoso de masacre pertenec&iacute;a a grupo nacionalista blanco
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Peliculas-llenas-de-emociones-20180215-0076.html" title='Pel&iacute;culas llenas de emociones' target='_self'>
									
									
									
									
									<meta itemprop="description" content='La ganadora del a&ntilde;o pasado  a mejor pel&iacute;cula se arriesg&oacute; al hablar de sentimientos oprimidos. A esto se sum&oacute; que su protagonista pertenec&iacute;a a los barrios pobres de Estados Unidos y era negro.'>	
									<img itemprop="contentURL" src="/__export/1518747194134/sites/prensagrafica/img/2018/02/15/ffam14022018corpha23.jpg_968423600.jpg" width='113' height='85' alt="La ganadora del a&ntilde;o pasado  a mejor pel&iacute;cula se arriesg&oacute; al hablar de sentimientos oprimidos. A esto se sum&oacute; que su protagonista pertenec&iacute;a a los barrios pobres de Estados Unidos y era negro." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Peliculas-llenas-de-emociones-20180215-0076.html" title="Pel&iacute;culas llenas de emociones" target='_self' itemprop="name headline">
									Pel&iacute;culas llenas de emociones
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					





















<section class="mod mod-listnews deportes">
	<header class="mod-header">
		<h3 class="mod-title">Más de Deportes</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Ernesto-Valverde-afirma-que-Messi-quiere-ganarlo-todo-con-el-Barcelona-20180216-0074.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1518813076604/sites/prensagrafica/img/2018/02/16/messi_crop1518813076276.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Ernesto-Valverde-afirma-que-Messi-quiere-ganarlo-todo-con-el-Barcelona-20180216-0074.html"/>
								<a href="/deportes/Ernesto-Valverde-afirma-que-Messi-quiere-ganarlo-todo-con-el-Barcelona-20180216-0074.html" title="Ernesto Valverde afirma que Messi quiere ganarlo todo con el Barcelona" itemprop="name headline"> 
									Ernesto Valverde afirma que Messi quiere ganarlo todo con el Barcelona
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Unai-Emery-tecnico-del-PSG-Estoy-convencido-de-que-vamos-a-eliminar-al-Real-Madrid-20180216-0073.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1518812885000/sites/prensagrafica/img/2018/02/16/15186476392013_crop1518812884817.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Unai-Emery-tecnico-del-PSG-Estoy-convencido-de-que-vamos-a-eliminar-al-Real-Madrid-20180216-0073.html"/>
								<a href="/deportes/Unai-Emery-tecnico-del-PSG-Estoy-convencido-de-que-vamos-a-eliminar-al-Real-Madrid-20180216-0073.html" title="Unai Emery, técnico del PSG: "Estoy convencido de que vamos a eliminar al Real Madrid"" itemprop="name headline"> 
									Unai Emery, técnico del PSG: "Estoy convencido de que vamos a eliminar al Real Madrid"
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/El-Salvador-busca-a-un-nuevo-campeon-de-GATORADE-5V5-20180216-0072.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1518801241221/sites/prensagrafica/img/2018/02/16/gatorade_5v5_2018_-1_1_crop1518801240283.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/El-Salvador-busca-a-un-nuevo-campeon-de-GATORADE-5V5-20180216-0072.html"/>
								<a href="/deportes/El-Salvador-busca-a-un-nuevo-campeon-de-GATORADE-5V5-20180216-0072.html" title="El Salvador busca a un nuevo campeón de GATORADE 5V5" itemprop="name headline"> 
									El Salvador busca a un nuevo campeón de GATORADE 5V5
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/EL-GRAFICO-celebra-su-14-aniversario-20180216-0071.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1518794277654/sites/prensagrafica/img/2018/02/16/arte-14years_crop1518794277394.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/EL-GRAFICO-celebra-su-14-aniversario-20180216-0071.html"/>
								<a href="/deportes/EL-GRAFICO-celebra-su-14-aniversario-20180216-0071.html" title="EL GRÁFICO celebra su 14 aniversario" itemprop="name headline"> 
									EL GRÁFICO celebra su 14 aniversario
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
			
			

	<article class=" news news-full deportes" data-path="/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" data-localpath="/contenidos/2018/02/16/noticia_0068.html" data-title="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?" data-bbc="" data-section="Deportes" data-category="">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/deportes/" title="Deportes" class="news-section">Deportes</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">El volante creativo Edwin S&aacute;nchez comparti&oacute; algunas de sus conclusiones de por qu&eacute; no est&aacute; jugando. Y dijo que no se desespera.</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-02-16T14:32">Hace 3 minutos</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" data-text="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1518793427291/sites/prensagrafica/img/2018/02/16/inter.jpg_3488396.jpg" data-size="w:1000,h:665" src="/__export/1518793427291/sites/prensagrafica/img/2018/02/16/inter.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?" />
								
								
							</div>
							
							<figcaption>
								<p>¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018? 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" data-text="¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p>El mediocampista nacional Edwin “el Inter” S&aacute;nchez suma su segundo torneo defendiendo los colores del &Aacute;guila, pero a&uacute;n tiene pendiente afianzarse en la titularidad de la mano del t&eacute;cnico Osvaldo Escudero.</p>						
				
					
					
					<p>En lo que va del torneo, S&aacute;nchez ha visto minutos a cuentagotas como cambio habitual, aunque esa es una situaci&oacute;n que no le quita el sue&ntilde;o en vista de que sabe que el equipo emplumado se encuentra en una buena l&iacute;nea de trabajo.  </p>						
				
					
					
					<p>“Estoy tranquilo, de momento, porque s&eacute; que los compa&ntilde;eros est&aacute;n haciendo las cosas bien. Lo &uacute;nico que debemos es estar listos, apoyando a los compa&ntilde;eros. He pasado bastante por estos momentos, no me desespero, porque s&eacute; que en alg&uacute;n momento va a llegar la oportunidad y me tocar&aacute; responder”, manifest&oacute; el jugador nacional.</p>						
				
					
					
					<p>“El Inter” revel&oacute; que su suplencia tambi&eacute;n ha radicado en la forma de juego del entrenador negronaranja, que gusta de hacer pocas rotaciones en la media, luego de siete fechas disputadas en el campeonato.</p>						
				
					
					
					<p>“Son decisiones t&eacute;cnicas. Pero debemos estar listos para cuando se presente la oportunidad. No me quejo de nada, porque s&eacute; que los compa&ntilde;eros est&aacute;n haciendo bien las cosas. Los jugadores est&aacute;n haciendo bien las cosas. Claro, cuando hay una derrota, el entrenador va a buscar cambiar y creo que puede ser momento o no, el profe va a decidir”, recalc&oacute; S&aacute;nchez.</p>						
				
					
					
					<p>S&aacute;nchez lleg&oacute; en el Apertura 2017 al cuadro emplumado con la esperanza de tener una nueva proyecci&oacute;n en su carrera profesional, ver minutos y aportar tambi&eacute;n con los goles. Anteriormente prest&oacute; sus servicios para el Universidad de El Salvador y el Atl&eacute;tico Marte.</p>						
				
				
				 
				
				
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/aguila-t2358" title="Ver noticias sobre Águila">Águila</a></li>
								
								
							
								
								
								
								
								
									<li><span>Edwin Sánchez</span></li>
								
							
								
								
								
								
								
									<li><span> Primera División</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_02_16_noticia_0068" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_02_16_noticia_0068',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	








	
		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Suscríbete a lo mejor de La Prensa Gráfica</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
</form>
<span class="mod-tit-bottom">Newsletter</span>
		</div>
		
		
		
		
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_2");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/728x90_2?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/728x90_2?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


		
		<div class="news-full-related-articles">
	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/02/16/noticia_0074.html" data-index="1"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/02/16/noticia_0073.html" data-index="2"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/02/16/noticia_0072.html" data-index="3"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/02/16/noticia_0071.html" data-index="4"></div>
		
	
	
	
	


	
	
	
	
	
	
	
	
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1516828607992/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23979.js" ></script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript" src="/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1516719604064/system/modules/com.tfsla.diario.d/resources/scripts/Push.js"></script>

			
			
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("inline");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/deportes/inline?it=i&amp;rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/deportes/inline?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		
	


			
			
				
					
					 
					
					
					
						
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/deportes/Por-que-Edwin-Sanchez-no-es-titular-con-Aguila-en-el-Clausura-2018-20180216-0068.html';_sf_async_config.sections = 'article,deportes';_sf_async_config.authors = 'Noticias de El Salvador - La Prensa Gráfica';_sf_async_config.title = '¿Por qué Edwin Sánchez no es titular con Águila en el Clausura 2018?';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8wMi8xNi9ub3RpY2lhXzAwNjguaHRtbA==" /></body>
	
</html>