
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Prensa tica elogió al Santa Tecla | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Santa Tecla, Herediano, CONCACAF">
		
		
			<meta name="description" content="Herediano, pese a quedarse con la serie en la Liga Concacaf, recibi&amp;oacute; cr&amp;iacute;ticas desde Costa Rica.&amp;nbsp;" />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="Prensa tica elogió al Santa Tecla" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" />
		
			<meta property="og:description" content="Herediano, pese a quedarse con la serie en la Liga Concacaf, recibi&amp;oacute; cr&amp;iacute;ticas desde Costa Rica.&amp;nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1533833061594/sites/prensagrafica/img/2018/08/09/prensatica_crop1533833061376.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Prensa tica elogió al Santa Tecla">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="Herediano, pese a quedarse con la serie en la Liga Concacaf, recibi&amp;oacute; cr&amp;iacute;ticas desde Costa Rica.&amp;nbsp;">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1533833061594/sites/prensagrafica/img/2018/08/09/prensatica_crop1533833061376.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html"},"headline":"Prensa tica elogió al Santa Tecla","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1533833061594/sites/prensagrafica/img/2018/08/09/prensatica_crop1533833061376.jpg","height":"700","width":"700"},"datePublished":"2018-08-09T13:46:34-0600","dateModified":"2018-08-09T13:46:34-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Deportes","description":"Herediano, pese a quedarse con la serie en la Liga Concacaf, recibi&oacute; cr&iacute;ticas desde Costa Rica.&nbsp;","keywords":"Santa Tecla, Herediano, CONCACAF"}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201808090054-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Thu Aug 09 13:46:34 GMT-06:00 2018">
		<meta name="article:modified_time" content="Thu Aug 09 13:48:23 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="deportes">
		<meta name="cXenseParse:seccion" content="deportes">
		
		
			<meta property="article:tag" content="Santa Tecla, Herediano, CONCACAF">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Deportes'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1530718920465/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = ""; var googletag = "";</script>
	
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true };  ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };    googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/lpg-dsk-top', [[728, 90],[728,270]], 'div-gpt-ad-1532621694740-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-inline',[ [300, 250],[1,1]], 'div-gpt-ad-1532621694740-7').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-body1', [[728, 90]], 'div-gpt-ad-1532621694740-8').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-sidebar1', [[300, 600]], 'div-gpt-ad-1532621694740-13').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/lpg-dsk-sidebar2', [[300, 250]], 'div-gpt-ad-1532621694740-14').addService(googletag.pubads());    slot2=googletag.defineSlot('/4483046/lpg-dsk-sidebar3', [300, 250], 'div-gpt-ad-1532621694740-15').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().setTargeting('adcase', ads.logData);        googletag.enableServices();  });</script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		
		
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
								<li>
								 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
								</li>												
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes active">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="https://www.ella.sv" title="Ir a Ella" target="_blank">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="https://www.ella.sv" title="Ver Ella" target="_blank">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes active">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar1 --><div id='div-gpt-ad-1532621694740-13'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-13'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Matan-a-dos-hombres-tras-sacarlos-de-sus-viviendas-20180808-0090.html" title='Matan a dos hombres tras sacarlos de sus viviendas' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Escena.  Los dos hombres asesinados resid&iacute;an en el mismo cant&oacute;n, pero las autoridades dijeron que no eran familiares. Uno de ellos ten&iacute;a dos tatuajes de sus apellidos.'>	
									<img itemprop="contentURL" src="/__export/1533785716974/sites/prensagrafica/img/2018/08/08/20180808_074524507_fdpt09082018jddob03.jpg_968423600.jpg" width='113' height='85' alt="Escena.  Los dos hombres asesinados resid&iacute;an en el mismo cant&oacute;n, pero las autoridades dijeron que no eran familiares. Uno de ellos ten&iacute;a dos tatuajes de sus apellidos." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Matan-a-dos-hombres-tras-sacarlos-de-sus-viviendas-20180808-0090.html" title="Matan a dos hombres tras sacarlos de sus viviendas" target='_self' itemprop="name headline">
									Matan a dos hombres tras sacarlos de sus viviendas
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Hombre-murio-atropellado-en-Ereguayquin-20180808-0091.html" title='Hombre muri&oacute; atropellado en Ereguayqu&iacute;n' target='_self'>
									
									
									
									
									<meta itemprop="description" content='V&iacute;ctima.  Wilfredo Aparicio, de 31 a&ntilde;os, muri&oacute; atropellado ayer por la ma&ntilde;ana en el kil&oacute;metro 122 de la carretera del Litoral.'>	
									<img itemprop="contentURL" src="/__export/1533785328646/sites/prensagrafica/img/2018/08/08/fdpt09082018hratr01.jpg_968423600.jpg" width='113' height='85' alt="V&iacute;ctima.  Wilfredo Aparicio, de 31 a&ntilde;os, muri&oacute; atropellado ayer por la ma&ntilde;ana en el kil&oacute;metro 122 de la carretera del Litoral." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Hombre-murio-atropellado-en-Ereguayquin-20180808-0091.html" title="Hombre muri&oacute; atropellado en Ereguayqu&iacute;n" target='_self' itemprop="name headline">
									Hombre muri&oacute; atropellado en Ereguayqu&iacute;n
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary tendencias" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/tendencias/Se-el-rey-de-Instagram-16-consejos-para-que-tus-fotos-sean-las-mejores-20180808-0056.html" title='S&eacute; el rey de Instagram: 16 consejos para que tus fotos sean las mejores' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='S&eacute; el rey de Instagram: 16 consejos para que tus fotos sean las mejores'>	
									<img itemprop="contentURL" src="/__export/1533759662332/sites/prensagrafica/img/2018/08/08/fotos_consejos_crop1533759662111.jpeg_968423600.jpeg" width='113' height='85' alt="S&eacute; el rey de Instagram: 16 consejos para que tus fotos sean las mejores" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/tendencias/" class="news-section" itemprop="articleSection" title="Tendencias">Tendencias</a>
							
							
							<h1 class="news-title">
								<a href="/tendencias/Se-el-rey-de-Instagram-16-consejos-para-que-tus-fotos-sean-las-mejores-20180808-0056.html" title="S&eacute; el rey de Instagram: 16 consejos para que tus fotos sean las mejores" target='_self' itemprop="name headline">
									S&eacute; el rey de Instagram: 16 consejos para que tus fotos sean las mejores
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Cuales-son-las-reformas-a-la-Ley-Penitenciaria-que-podrian-ser-aprobadas-esta-semana-por-los-diputados-20180808-0063.html" title='&iquest;Cu&aacute;les son las reformas a la Ley Penitenciaria que podr&iacute;an ser aprobadas esta semana por los diputados?' target='_self'>
									
									
									
									
									<meta itemprop="description" content='La Comisi&oacute;n de Seguridad de la Asamblea Legislativa aprob&oacute; hoy un dictamen con las reformas que se pretenden hacer a la Ley Penitenciaria y, de ser aprobadas en la plenaria de este viernes 10, las medidas extraordinarias ser&aacute;n permanentes. Foto de LA PRENSA/Archivo'>	
									<img itemprop="contentURL" src="/__export/1533767830064/sites/prensagrafica/img/2018/08/08/medidas_extraordinarias.jpg_968423600.jpg" width='113' height='85' alt="La Comisi&oacute;n de Seguridad de la Asamblea Legislativa aprob&oacute; hoy un dictamen con las reformas que se pretenden hacer a la Ley Penitenciaria y, de ser aprobadas en la plenaria de este viernes 10, las medidas extraordinarias ser&aacute;n permanentes. Foto de LA PRENSA/Archivo" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Cuales-son-las-reformas-a-la-Ley-Penitenciaria-que-podrian-ser-aprobadas-esta-semana-por-los-diputados-20180808-0063.html" title="&iquest;Cu&aacute;les son las reformas a la Ley Penitenciaria que podr&iacute;an ser aprobadas esta semana por los diputados?" target='_self' itemprop="name headline">
									&iquest;Cu&aacute;les son las reformas a la Ley Penitenciaria que podr&iacute;an ser aprobadas esta semana por los diputados?
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/De-presentador-promesa-a-presidente-corrupto-la-historia-de-Saca-en-fotos-20180808-0060.html" title='De presentador promesa a presidente corrupto: la historia de Saca en fotos&nbsp;' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='De presentador promesa a presidente corrupto: la historia de Saca en fotos&nbsp;'>	
									<img itemprop="contentURL" src="/__export/1533768920604/sites/prensagrafica/img/2018/08/08/principal2_1.jpeg_968423600.jpeg" width='113' height='85' alt="De presentador promesa a presidente corrupto: la historia de Saca en fotos&nbsp;" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/De-presentador-promesa-a-presidente-corrupto-la-historia-de-Saca-en-fotos-20180808-0060.html" title="De presentador promesa a presidente corrupto: la historia de Saca en fotos&nbsp;" target='_self' itemprop="name headline">
									De presentador promesa a presidente corrupto: la historia de Saca en fotos&nbsp;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];                    
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='cXLinkIdjhjmpl4s10kvllwh' href='"+recPageUrl+" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='cXLinkIdjhjmpl4udp59ec50' href='"+recPageUrl+"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar2 --><div id='div-gpt-ad-1532621694740-14'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-14'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					
					
					





















<section class="mod mod-listnews deportes">
	<header class="mod-header">
		<h3 class="mod-title">Más de Deportes</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Tecnico-del-Santa-Tecla-Quedamos-fuera-ante-un-equipo-con-presupuesto-mayor-20180809-0055.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533831324968/sites/prensagrafica/img/2018/08/09/tecla_crop1533831324350.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Tecnico-del-Santa-Tecla-Quedamos-fuera-ante-un-equipo-con-presupuesto-mayor-20180809-0055.html"/>
								<a href="/deportes/Tecnico-del-Santa-Tecla-Quedamos-fuera-ante-un-equipo-con-presupuesto-mayor-20180809-0055.html" title="Técnico del Santa Tecla: "Quedamos fuera ante un equipo con presupuesto mayor"" itemprop="name headline"> 
									Técnico del Santa Tecla: "Quedamos fuera ante un equipo con presupuesto mayor"
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/La-FIFA-rechaza-el-recurso-presentado-por-Ramon-Maradiaga-20180809-0021.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533828105005/sites/prensagrafica/img/2018/08/09/maradiaga_1_crop1533828104783.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/La-FIFA-rechaza-el-recurso-presentado-por-Ramon-Maradiaga-20180809-0021.html"/>
								<a href="/deportes/La-FIFA-rechaza-el-recurso-presentado-por-Ramon-Maradiaga-20180809-0021.html" title="La FIFA rechaza el recurso presentado por Ramón Maradiaga" itemprop="name headline"> 
									La FIFA rechaza el recurso presentado por Ramón Maradiaga
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Yerry-Mina-y-Andre-Gomes-ya-tienen-equipo-20180809-0020.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533826272743/sites/prensagrafica/img/2018/08/09/img_pmorata_20180307-212839_imagenes_md_propias_pmorata_supecopa1789-knjf-u451266829139fhe-980x554xmundodeportivo-web_crop1533826272529.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Yerry-Mina-y-Andre-Gomes-ya-tienen-equipo-20180809-0020.html"/>
								<a href="/deportes/Yerry-Mina-y-Andre-Gomes-ya-tienen-equipo-20180809-0020.html" title="Yerry Mina y André Gomes ya tienen equipo" itemprop="name headline"> 
									Yerry Mina y André Gomes ya tienen equipo
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary deportes" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/deportes/Courtois-fue-presentado-con-el-Real-Madrid-20180809-0018.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533824068918/sites/prensagrafica/img/2018/08/09/dkkdhlfxgaabee5_crop1533824068446.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/deportes/Courtois-fue-presentado-con-el-Real-Madrid-20180809-0018.html"/>
								<a href="/deportes/Courtois-fue-presentado-con-el-Real-Madrid-20180809-0018.html" title="Courtois fue presentado con el Real Madrid" itemprop="name headline"> 
									Courtois fue presentado con el Real Madrid
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-top --><div id='div-gpt-ad-1532621694740-6' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-6'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
			
			

	<article class=" news news-full deportes" data-path="/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-localpath="/contenidos/2018/08/09/noticia_0054.html" data-title="Prensa tica elogió al Santa Tecla" data-bbc="" data-section="Deportes" data-category="">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/deportes/" title="Deportes" class="news-section">Deportes</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Prensa tica elogió al Santa Tecla</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">Herediano, pese a quedarse con la serie en la Liga Concacaf, recibi&oacute; cr&iacute;ticas desde Costa Rica.<br />&nbsp;</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-08-09T13:46">9 de Agosto de 2018 - 13:46 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-text="Prensa tica elogió al Santa Tecla"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-text="Prensa tica elogió al Santa Tecla"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Prensa tica elogió al Santa Tecla'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1533833061594/sites/prensagrafica/img/2018/08/09/prensatica_crop1533833061376.jpg_1369239070.jpg" data-size="w:737,h:416" src="/__export/1533833061594/sites/prensagrafica/img/2018/08/09/prensatica_crop1533833061376.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Prensa tica elogió al Santa Tecla" />
								
								
							</div>
							
							<figcaption>
								<p>Prensa tica elogió al Santa Tecla 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-text="Prensa tica elogió al Santa Tecla"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-text="Prensa tica elogió al Santa Tecla"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p>En los 180 minutos de su serie de octavos de final, Club Sport Herediano no fue superior a Santa Tecla. Así lo han analizado los medios.</p>	
					
					 					
						
												
				
					
					
					<p>No agradó mucho la apuesta de juego del técnico Jaime de la Pava, quien recurrió al plan B para evitar el ridículo. Tanto Yendrick Ruiz lo salvó con su gol de cabeza como el portero Leonel Moreira, quien tuvo varias intervenciones.&nbsp;</p>	
					
					 					
							
							
							
							
							
								
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-inline --><div id='div-gpt-ad-1532621694740-7' style="display:none" ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-7'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


													
						
												
				
					
					
					<p>El periódico La Teja no anduvo con rodeos y tituló "Herediano dejó los pelos en el alambre". En su crónica agregan "el cuadro costarricense tuvo muchísima suerte en San Salvador y no mostró ni un milímetro de superioridad sobre su rival... Al final aguantó el cuadro tico, pero terminaron pidiendo tiempo, pues el fantasma del gol en tiempo de reposición asustaba".</p>	
					
					 					
						
												
				
					
					
					<p>Para Diario La Nación "Santa Tecla expone todas las deficiencias de Herediano, que por poco queda eliminado de Concacaf". En su nota, detallan "Jugó mal. Quizás muy mal. Herediano tropezó en El Salvador, pero al final avanzó de ronda por un gol de visitante. El Santa Tecla fue superior en la generación de juego de medio campo, en la elaboración en el último cuarto de cancha, en la dinámica, en las transiciones y en el pressing".</p>	
					
					 					
						
												
				
					
					
					<p>En tanto, el Diario Costa Rica Hoy puso más leña al fuego "El Team sacó un deslucido pase a la segunda ronda de Concacaf ". En la crónica del juego se detalla "Malo, flojo, bochornoso. Así se podría describir el primer tiempo de Herediano en el Estadio Cuscatlán. La velocidad del rival le hizo mucho daño a un equipo totalmente desconcertado... El planteamiento del Santa Tecla fue inteligente". Además se agregó este comentario "Realmente el equipo tico no se vio nada bien y tuvo que aguantar con uñas hasta el final".</p>	
					
					 					
						
												
				
					
					
					<p>El medio digital deportivo Everardo Herrera apuntó "Gol de visita mantiene a Herediano vivo en la Liga Concacaf".<span></span></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <div class="ck-twitter" id="twitter-39" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">Herediano dejó los pelos en el alambre <a href="https://t.co/Fhsk0Zixa4">https://t.co/Fhsk0Zixa4</a> <a href="https://t.co/Q30aTKBZ6I">pic.twitter.com/Q30aTKBZ6I</a></p>— La Teja (@LaTejacr) 
   <a href="https://twitter.com/LaTejacr/status/1027412924803907584?ref_src=twsrc%5Etfw">9 de agosto de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p><span></span></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <div class="ck-twitter" id="twitter-29" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">El “Team” sacó un deslucido pase a la segunda ronda de Concacaf - <a href="https://t.co/ACL3yp0gv1">https://t.co/ACL3yp0gv1</a></p>— CRHoy.com (@crhoycom) 
   <a href="https://twitter.com/crhoycom/status/1027406322009034753?ref_src=twsrc%5Etfw">9 de agosto de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p><span></span></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <div class="ck-twitter" id="twitter-48" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">Sufrida pero clasificación al fin, <a href="https://twitter.com/csherediano1921?ref_src=twsrc%5Etfw">@csherediano1921</a> está en la siguiente ronda tras un partido durísimo en El Salvador</p>— TDMás (@tdmas_cr) 
   <a href="https://twitter.com/tdmas_cr/status/1027403897059598338?ref_src=twsrc%5Etfw">9 de agosto de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>	
					
					 					
						
												
				
				
				 
				
				
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/santa-tecla-t1754" title="Ver noticias sobre Santa Tecla">Santa Tecla</a></li>
								
								
							
								
								
								
								
								
									<li><span> Herediano</span></li>
								
							
								
								
								
								
									<li><a href="/concacaf-t3551" title="Ver noticias sobre CONCACAF">CONCACAF</a></li>
								
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_08_09_noticia_0054" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_08_09_noticia_0054',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	








	
	
		
			
			
			
			
					
			
			
			
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-body1 --><div id='div-gpt-ad-1532621694740-8'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-8'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			<div class="news-full-related-articles">
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/08/09/noticia_0055.html" data-index="1"></div>
			
		
		
		
		
		
		
		
		
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/08/09/noticia_0021.html" data-index="2"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/08/09/noticia_0020.html" data-index="3"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/08/09/noticia_0018.html" data-index="4"></div>
			
		
		
			</div>
		
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
			<p> <img src="/export/sites/prensagrafica/arte/h-code_x1x.png_1347989260.png" width="1400" height="463" alt="GDA" /> <span style="position: absolute; margin-left: 90px;margin-top: -20px;">Socio exclusivo de monetización digital en EEUU</span></p>
			<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> <span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1533076840264/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1519932752872/system/modules/com.tfsla.diario.d/resources/scripts/Push.js"></script>

			
			
			
			
				
					
					 
					
					
					
						
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/deportes/Prensa-tica-elogio-al-Santa-Tecla-20180809-0054.html';_sf_async_config.sections = 'article,deportes';_sf_async_config.authors = 'Noticias de El Salvador - La Prensa Gráfica';_sf_async_config.title = 'Prensa tica elogió al Santa Tecla';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8wOC8wOS9ub3RpY2lhXzAwNTQuaHRtbA==" /></body>
	
</html>