
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>"Déjenme respirar, no tengo nada qué decir": envían a prisión a pareja y presunto asesino de Jocelyn Abarca | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Jocelyn Abarca, Ronald Atilio Urbina, Feminicidio, Violencia contra la mujer, El Salvador, San Salvador, Noticias, Mujer desmembrada">
		
		
			<meta name="description" content="La audiencia inicial fue&amp;nbsp;este lunes, donde Ronald Urbina, pareja y presunto asesino de Jocelyn Abarca, enfrent&amp;oacute;&amp;nbsp;a las autoridades tras la acusaci&amp;oacute;n de feminicidio en su contra." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html" />
		
			<meta property="og:description" content="La audiencia inicial fue&amp;nbsp;este lunes, donde Ronald Urbina, pareja y presunto asesino de Jocelyn Abarca, enfrent&amp;oacute;&amp;nbsp;a las autoridades tras la acusaci&amp;oacute;n de feminicidio en su contra." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1531760199703/sites/prensagrafica/img/2018/07/16/asesino_abarca_crop1531760145826.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="La audiencia inicial fue&amp;nbsp;este lunes, donde Ronald Urbina, pareja y presunto asesino de Jocelyn Abarca, enfrent&amp;oacute;&amp;nbsp;a las autoridades tras la acusaci&amp;oacute;n de feminicidio en su contra.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1531760199703/sites/prensagrafica/img/2018/07/16/asesino_abarca_crop1531760145826.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html"},"headline":"\"Déjenme respirar, no tengo nada qué decir\": envían a prisión a pareja y presunto asesino de Jocelyn Abarca","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1531760199703/sites/prensagrafica/img/2018/07/16/asesino_abarca_crop1531760145826.jpg","height":"700","width":"700"},"datePublished":"2018-07-16T10:51:21-0600","dateModified":"2018-07-16T10:51:00-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"El Salvador","description":"La audiencia inicial fue&nbsp;este lunes, donde Ronald Urbina, pareja y presunto asesino de Jocelyn Abarca, enfrent&oacute;&nbsp;a las autoridades tras la acusaci&oacute;n de feminicidio en su contra.","keywords":"Jocelyn Abarca, Ronald Atilio Urbina, Feminicidio, Violencia contra la mujer, El Salvador, San Salvador, Noticias, Mujer desmembrada"}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201807160035-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Mon Jul 16 10:51:21 GMT-06:00 2018">
		<meta name="article:modified_time" content="Mon Jul 16 15:54:15 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="elsalvador">
		<meta name="cXenseParse:seccion" content="elsalvador">
		
		
			<meta property="article:tag" content="Jocelyn Abarca, Ronald Atilio Urbina, Feminicidio, Violencia contra la mujer, El Salvador, San Salvador, Noticias, Mujer desmembrada">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'El Salvador','dimension3': 'judicial'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1530718920465/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>

	
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"21452",sec:"elsalvador",eIs:["300x600","728x90_2","728x90","300x250","inline","inline_0","728x250lpgpagos","vslider"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador active">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
								<li>
								 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
								</li>												
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/ella/" title="Ver la sección Ella">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador active">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary tendencias" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/tendencias/Horoscopo-del-16-de-julio-20180715-0078.html" title='Hor&oacute;scopo del 16 de julio' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Hor&oacute;scopo'>	
									<img itemprop="contentURL" src="/__export/1531358825397/sites/prensagrafica/img/2018/07/11/horoscopo_1.jpg_968423600.jpg" width='113' height='85' alt="Hor&oacute;scopo" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/tendencias/" class="news-section" itemprop="articleSection" title="Tendencias">Tendencias</a>
							
							
							<h1 class="news-title">
								<a href="/tendencias/Horoscopo-del-16-de-julio-20180715-0078.html" title="Hor&oacute;scopo del 16 de julio" target='_self' itemprop="name headline">
									Hor&oacute;scopo del 16 de julio
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary revistas" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/revistas/La-aficionada-numero-1.-Kolinda-Grabar-Kitarovic-la-presidenta-de-Croacia-no-se-perdera-la-Final-del-Mundial-Rusia-2018-20180713-0083.html" title='La aficionada n&uacute;mero 1. Kolinda Grabar-Kitarovic, la presidenta de Croacia no se perder&aacute; la Final del Mundial Rusia 2018' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Kolinda Grabar-Kitarovic junto a Gianni Infantino. Foto: Efe'>	
									<img itemprop="contentURL" src="/__export/1531524306926/sites/prensagrafica/img/2018/07/13/kolinda_grabar-kitarovic-efe.jpg_968423600.jpg" width='113' height='85' alt="Kolinda Grabar-Kitarovic junto a Gianni Infantino. Foto: Efe" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/revistas/" class="news-section" itemprop="articleSection" title="Revistas">Revistas</a>
							
							
							<h1 class="news-title">
								<a href="/revistas/La-aficionada-numero-1.-Kolinda-Grabar-Kitarovic-la-presidenta-de-Croacia-no-se-perdera-la-Final-del-Mundial-Rusia-2018-20180713-0083.html" title="La aficionada n&uacute;mero 1. Kolinda Grabar-Kitarovic, la presidenta de Croacia no se perder&aacute; la Final del Mundial Rusia 2018" target='_self' itemprop="name headline">
									La aficionada n&uacute;mero 1. Kolinda Grabar-Kitarovic, la presidenta de Croacia no se perder&aacute; la Final del Mundial Rusia 2018
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary deportes" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/deportes/Quienes-son-las-personas-que-invadieron-la-cancha-de-la-final-del-Mundial-20180715-0071.html" title='&iquest;Qui&eacute;nes son las personas que invadieron la cancha de la final del Mundial?' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Foto de Getty Images.'>	
									<img itemprop="contentURL" src="/__export/1531702955982/sites/prensagrafica/img/2018/07/15/_102540493_gettyimages-999476898_1.jpg_968423600.jpg" width='113' height='85' alt="Foto de Getty Images." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/deportes/" class="news-section" itemprop="articleSection" title="Deportes">Deportes</a>
							
							
							<h1 class="news-title">
								<a href="/deportes/Quienes-son-las-personas-que-invadieron-la-cancha-de-la-final-del-Mundial-20180715-0071.html" title="&iquest;Qui&eacute;nes son las personas que invadieron la cancha de la final del Mundial?" target='_self' itemprop="name headline">
									&iquest;Qui&eacute;nes son las personas que invadieron la cancha de la final del Mundial?
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary futbol" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="https://www.elgrafico.com/futbol/Kylian-Mbappe-revelo-donde-jugara-la-proxima-temporada-20180715-0024.html" title='Kylian Mbapp&eacute; revel&oacute; d&oacute;nde jugar&aacute; la pr&oacute;xima temporada' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Kylian Mbapp&eacute; revel&oacute; d&oacute;nde jugar&aacute; la pr&oacute;xima temporada'>	
									<img itemprop="contentURL" src="/__export/1531696604302/sites/prensagrafica/img/2018/07/15/mbappx_crop1531696604055.jpg_968423600.jpg" width='113' height='85' alt="Kylian Mbapp&eacute; revel&oacute; d&oacute;nde jugar&aacute; la pr&oacute;xima temporada" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/futbol/" class="news-section" itemprop="articleSection" title="F&uacute;tbol">F&uacute;tbol</a>
							
							
							<h1 class="news-title">
								<a href="https://www.elgrafico.com/futbol/Kylian-Mbappe-revelo-donde-jugara-la-proxima-temporada-20180715-0024.html" title="Kylian Mbapp&eacute; revel&oacute; d&oacute;nde jugar&aacute; la pr&oacute;xima temporada" target='_self' itemprop="name headline">
									Kylian Mbapp&eacute; revel&oacute; d&oacute;nde jugar&aacute; la pr&oacute;xima temporada
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Whitney-Houston-no-maduro-emocionalmente-por-los-abusos-sexuales-20180715-0065.html" title='&ldquo;Whitney Houston no madur&oacute; emocionalmente por los abusos sexuales&rdquo;' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='&ldquo;Whitney Houston no madur&oacute; emocionalmente por los abusos sexuales&rdquo;'>	
									<img itemprop="contentURL" src="/__export/1531708946306/sites/prensagrafica/img/2018/07/15/ffam11072018archouston24b.jpg_968423600.jpg" width='113' height='85' alt="&ldquo;Whitney Houston no madur&oacute; emocionalmente por los abusos sexuales&rdquo;" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Whitney-Houston-no-maduro-emocionalmente-por-los-abusos-sexuales-20180715-0065.html" title="&ldquo;Whitney Houston no madur&oacute; emocionalmente por los abusos sexuales&rdquo;" target='_self' itemprop="name headline">
									&ldquo;Whitney Houston no madur&oacute; emocionalmente por los abusos sexuales&rdquo;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];                    
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='cXLinkIdjhjmpl4s10kvllwh' href='"+recPageUrl+" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='cXLinkIdjhjmpl4udp59ec50' href='"+recPageUrl+"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("vslider");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/vslider?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/vslider?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		
	


					
					
					





















<section class="mod mod-listnews elsalvador">
	<header class="mod-header">
		<h3 class="mod-title">Más de El Salvador</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/IAIP-inicia-proceso-sancionatorio-contra-jefe-de-Probidad-el-favorito-de-cuatro-partidos-para-ser-magistrado--20180716-0063.html" title="null">
										
										
								
										<meta itemprop="description" content='Carlos Pineda, jefe de Probidad de la Corte.'>
										<img itemprop="contentURL" src="/__export/1518813680251/sites/prensagrafica/img/2018/02/16/img_20180216_141944_1.jpg_968423600.jpg" alt='Carlos Pineda, jefe de Probidad de la Corte.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/IAIP-inicia-proceso-sancionatorio-contra-jefe-de-Probidad-el-favorito-de-cuatro-partidos-para-ser-magistrado--20180716-0063.html"/>
								<a href="/elsalvador/IAIP-inicia-proceso-sancionatorio-contra-jefe-de-Probidad-el-favorito-de-cuatro-partidos-para-ser-magistrado--20180716-0063.html" title="IAIP inicia proceso sancionatorio contra jefe de Probidad, el favorito de cuatro partidos para ser magistrado " itemprop="name headline"> 
									IAIP inicia proceso sancionatorio contra jefe de Probidad, el favorito de cuatro partidos para ser magistrado 
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Adonde-estara-ubicado-el-campo-de-feria-para-las-fiestas-agostinas-2018-20180716-0058.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto cortesía'>
										<img itemprop="contentURL" src="/__export/1531772919551/sites/prensagrafica/img/2018/07/16/muyshondt_crop1531772758273.jpg_968423600.jpg" alt='Foto cortesía' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Adonde-estara-ubicado-el-campo-de-feria-para-las-fiestas-agostinas-2018-20180716-0058.html"/>
								<a href="/elsalvador/Adonde-estara-ubicado-el-campo-de-feria-para-las-fiestas-agostinas-2018-20180716-0058.html" title="¿Adónde estará ubicado el campo de feria para las fiestas agostinas 2018?" itemprop="name headline"> 
									¿Adónde estará ubicado el campo de feria para las fiestas agostinas 2018?
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Ruta-de-buses-202-de-Ahuachapan-en-paro-de-labores--20180716-0034.html" title="null">
										
										
								
										<meta itemprop="description" content='Las unidades de la  ruta 202  de la Asociación de Transportistas Ahuachapanecos (ASOTRA) no han prestado servicio este día por supuestas amenazas de pandilleros.'>
										<img itemprop="contentURL" src="/__export/1531760980699/sites/prensagrafica/img/2018/07/16/fdpt22092017mmruta01_1.jpg_968423600.jpg" alt='Las unidades de la  ruta 202  de la Asociación de Transportistas Ahuachapanecos (ASOTRA) no han prestado servicio este día por supuestas amenazas de pandilleros.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Ruta-de-buses-202-de-Ahuachapan-en-paro-de-labores--20180716-0034.html"/>
								<a href="/elsalvador/Ruta-de-buses-202-de-Ahuachapan-en-paro-de-labores--20180716-0034.html" title="Ruta de buses 202 de Ahuachapán en paro de labores " itemprop="name headline"> 
									Ruta de buses 202 de Ahuachapán en paro de labores 
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Mujer-apunalada-cerca-de-centro-comercial-fue-agredida-frente-a-su-hija-de-cinco-anos-20180716-0033.html" title="null">
										
										
								
										<meta itemprop="description" content='Rivas Monterrosa al momento de su detención. (Foto: PNC)'>
										<img itemprop="contentURL" src="/__export/1531759399685/sites/prensagrafica/img/2018/07/16/monterrosa_crop1531759363993.jpg_968423600.jpg" alt='Rivas Monterrosa al momento de su detención. (Foto: PNC)' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Mujer-apunalada-cerca-de-centro-comercial-fue-agredida-frente-a-su-hija-de-cinco-anos-20180716-0033.html"/>
								<a href="/elsalvador/Mujer-apunalada-cerca-de-centro-comercial-fue-agredida-frente-a-su-hija-de-cinco-anos-20180716-0033.html" title="Mujer apuñalada cerca de centro comercial fue agredida frente a su hija de cinco años" itemprop="name headline"> 
									Mujer apuñalada cerca de centro comercial fue agredida frente a su hija de cinco años
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
			
	
		
			

	<article class=" news news-full elsalvador" data-path="/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html" data-localpath="/contenidos/2018/07/16/noticia_0035.html" data-title="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca" data-bbc="" data-section="El Salvador" data-category="judicial">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/elsalvador/" title="El Salvador" class="news-section">El Salvador</a>
				
					
					
					
					
					
						<a href="/seccion/elsalvador/judicial/" title="judicial" class="news-section"><span>&nbsp;/&nbsp;</span>judicial</a>
					
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">"Déjenme respirar, no tengo nada qué decir": envían a prisión a pareja y presunto asesino de Jocelyn Abarca</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p style="text-align:justify">La audiencia inicial fue&nbsp;este lunes, donde Ronald Urbina, pareja y presunto asesino de Jocelyn Abarca, enfrent&oacute;&nbsp;a las autoridades tras la acusaci&oacute;n de feminicidio en su contra.</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
								
									
										
									
									
									<meta itemprop="name" content="Jonathan Laguan" />
									
									<a itemprop="name" href="/staff/jlaguan" title="Jonathan Laguan">
										Jonathan Laguan
									</a>	
									
							
							
							
						
							
							
							
							
									<meta itemprop="name" content="Ezequiel Barrera" />
									<span class="coma">, </span>
									<span itemprop="name">Ezequiel Barrera</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-07-16T10:51">16 de Julio de 2018 - 10:51 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" data-text="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" data-text="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
			
			
			
			
			
			
				
							
			
				
					<figure class="swiper-slide" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
						<meta itemprop="name" content='Estos son los últimos casos de feminicidio en El Salvador' />
						<meta itemprop="publisher" content="La Prensa Gráfica  " />
						<meta itemprop="thumbnailUrl" content="/__export/1531775758076/sites/prensagrafica/img/2018/07/16/estos_son_los_xltimos_casos_de_feminicidio_en_el_salvador-mp4_15317757543301280.jpg" />
						<meta itemprop="contentURL" content="/videos/video-flash/2018/07/16/estos_son_los_xltimos_casos_de_feminicidio_en_el_salvador.mp4" />
						<meta itemprop="keywords" content="El Salvador, Feminicidio, Acusación, Audiencia inicial" />	
						<meta itemprop="duration" content="00:02:22" />
						<meta itemprop="bitrate" content="8109" />
						<div class="cover-video">
							


















	
		
			
				
			
			
			
			
				
				<video id="video_38425" class="video-js vjs-default-skin" width="640" height="360" 
				       title="Estos son los últimos casos de feminicidio en El Salvador" poster="/__export/1531775758076/sites/prensagrafica/img/2018/07/16/estos_son_los_xltimos_casos_de_feminicidio_en_el_salvador-mp4_15317757543301280.jpg_2002894772.jpg" controls webkit-playsinline playsinline 
				       data-setup='{ "autoplay":false,"preload":"none","muted":false,"plugins":{"vastClient":{"adTagUrl":"https://ads.us.e-planning.net/eb/4/21452/videos/preroll?o=v&ma=1&vv=3","adCancelTimeout":10000,"adsEnabled":true}, "trackEvent":{"apiEvent":"analytics"} } }'>
				       
				        
						
							
								
						        	 
						        		
									 
									
									<source src="https://hls.laprensagrafica.com/videos/videos_hls/2018/07/16/estos_son_los_xltimos_casos_de_feminicidio_en_el_salvador.m3u8" type="application/x-mpegURL">
								
							
							
							
						
						
				</video>

			
			
		
	
						</div>

						
							<figcaption>
								<p> - 00:02:22
								
									<span>La Prensa Gráfica  </span>
								
								</p>
							</figcaption>
						

					</figure>
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" data-text="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" data-text="&#034;Déjenme respirar, no tengo nada qué decir&#034;: envían a prisión a pareja y presunto asesino de Jocelyn Abarca"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-pareja-y-presunto-asesino-de-Jocelyn-Abarca-enfrenta-audiencia-inicial-20180716-0035.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p style="text-align:justify">“Déjenme respirar, no tengo nada qué decir” fueron las palabras de Ronald Atilio Urbina, pareja y presunto homicida de Jocelyn Abarca, la joven que asesinada y desmembrada en San Salvador la semana pasada.</p>	
					
					 					
						
												
				
					
					
					<p style="text-align: justify;">Urbina fue llevado este lunes 16 de julio a la audiencia inicial en su contra, en el Juzgado 11° de Paz de San Salvador, en donde le decretaron <span style="background-color:#f1c40f;">prisión preventiva.</span>&nbsp;Urbina&nbsp;es&nbsp;procesado judicialmente por el delito de feminicidio agravado en contra de la joven Jocelyn Abarca.<span></span></p>	
					
					 					
							
							
							
							
							
								
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("inline_0");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/inline_0?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/inline_0?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


													
						
												
				
					
					
					<p style="text-align: justify;">El caso&nbsp;pasará, el 27 de julio, al Juzgado Especializado para una vida libre de violencia contra las mujeres.</p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <div class="ck-twitter" id="twitter-87" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">Ronald Urbina es trasladado hacia una sala para enfrentar proceso por feminicidio agravado en contra de su pareja Jocelyn Abarca. <a href="https://t.co/1FOCGPtaH1">pic.twitter.com/1FOCGPtaH1</a></p>— LPGJudicial (@LPGJudicial) 
   <a href="https://twitter.com/LPGJudicial/status/1018895456246599684?ref_src=twsrc%5Etfw">16 de julio de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<h1 style="text-align: justify;"><b>Desarrollo de los hechos</b></h1>
<p style="text-align:justify">Jocelyn Abarca fue reportada como desaparecida el pasado miércoles 4 de julio por parte de sus familiares, quienes acudieron a la Fiscalía General de la República (FGR) para interponer la denuncia de su desaparición.</p>	
					
					 					
						
												
				
					
					
					<p style="text-align:justify">Según las investigaciones fiscales, el sábado 30 de junio, Urbina tuvo una fuerte discusión con Jocelyn, luego de ejercer violencia psicológica contra ella al intentar controlarla, cuando ella había salido a departir con un grupo de amigos. La Fiscalía destacó que le llamó varias veces para saber dónde estaba y ella, al escucharlo molesto, decidió no regresar a la casa.</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.laprensagrafica.com/elsalvador/Pareja-de-Jocelyn-Abarca-la-habria-asesinado-y-usado-el-vehiculo-de-la-victima-para-movilizar-las-partes-de-su-cadaver-FGR-20180711-0044.html" target="_blank"><strong>Pareja de Jocelyn Abarca la habría asesinado y usado el vehículo de la víctima para movilizar las partes de su cadáver: FGR</strong></a></li>
</ul>
<p style="text-align:justify">Pasado ese hecho, el domingo 1 de julio, Urbina y Jocelyn tuvieron una nueva discusión, algo que se repitió hasta el pasado miércoles 4, cuando Jocelyn le dijo que pensaba separarse de él, debido a la inestable situación que la pareja atravesaba. Ese mismo día, Jocelyn tuvo comunicación con su madre.</p>	
					
					 					
						
												
				
					
					
					<p style="text-align:justify">La Fiscalía señala que, a partir de ese día, Jocelyn no volvió a tener comunicación verbal con su familia, respondiendo únicamente por mensajes de Whatsapp de forma extraña o poco usual, según señaló la familia de la joven. Ante este hecho, los familiares deciden acudir a la Fiscalía para interponer la denuncia por la desaparición de la joven.</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.laprensagrafica.com/elsalvador/Confirman-que-Jocelyn-Abarca-fue-asesinada-en-su-vivienda-hallaron-rastros-de-sangre-en-una-puerta-20180712-0100.html" target="_blank"><strong>Confirman que Jocelyn Abarca fue asesinada en su vivienda: hallaron rastros de sangre en una puerta</strong></a></li>
</ul>
<p style="text-align:justify">De igual forma, la Fiscalía señaló que la joven fue asesinada entre la noche del miércoles 4 y la madrugada del jueves 5. Además, destacaron que Urbina utilizó el vehículo de la víctima para transportar las partes del cuerpo de la joven y depositarlas en los puntos donde los restos fueron encontrados.</p>	
					
					 					
						
												
				
					
					
					<p style="text-align:justify">El viernes 6 de julio, la Policía informó que entre la 17.ª avenida sur y calle Gerardo Barrios, de San Salvador, exactamente en la ribera del río Acelhuate que pasa por la zona, fue encontrado el cadáver de Jocelyn, desmembrado en seis partes, al interior de una cubeta. La cabeza&nbsp;fue encontrada &nbsp;en una quebrada en Antiguo Cuscatlán.&nbsp;</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.laprensagrafica.com/elsalvador/Realizan-actos-funebres-de-Jocelyn-Abarca-joven-victima-de-feminicidio-20180715-0029.html" target="_blank"><strong>Realizan actos fúnebres de Jocelyn Abarca, joven víctima de feminicidio</strong></a></li>
 <li><a href="https://www.laprensagrafica.com/elsalvador/A-Jocelyn-la-mato-el-machismo-de-Ronald-20180715-0079.html" target="_blank"><strong>“A Jocelyn la mató el machismo de Rónald”</strong></a></li>
</ul>
<p style="text-align:justify">Hasta el momento, la Fiscalía ha acusado a Ronald Atilio Urbina, de 33 años de edad y quien fuera pareja de la joven, como principal sospechoso de su feminicidio. Urbina ha negado haber cometido el hecho ante los medios de comunicación.</p>	
					
					 					
						
												
				
					
					
					<p style="text-align:justify">"La madrugada del viernes llegué a casa, porque salí tarde de trabajar. Compañeros de trabajo pueden decir que esto es cierto", declaró el imputado durante la presentación del requerimiento en su contra el pasado viernes 13 de junio.</p>	
					
					 					
						
												
				
				
				 
				
				
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/jocelyn-abarca-t26806" title="Ver noticias sobre Jocelyn Abarca">Jocelyn Abarca</a></li>
								
								
							
								
								
								
								
								
									<li><span> Ronald Atilio Urbina</span></li>
								
							
								
								
								
								
									<li><a href="/feminicidio-t23541" title="Ver noticias sobre Feminicidio">Feminicidio</a></li>
								
								
							
								
								
								
								
									<li><a href="/violencia-contra-la-mujer-t1812" title="Ver noticias sobre Violencia contra la mujer">Violencia contra la mujer</a></li>
								
								
							
								
								
								
								
									<li><a href="/el-salvador-t1524" title="Ver noticias sobre El Salvador">El Salvador</a></li>
								
								
							
								
								
								
								
									<li><a href="/san-salvador-t1646" title="Ver noticias sobre San Salvador">San Salvador</a></li>
								
								
							
								
								
								
								
									<li><a href="/noticias-t1902" title="Ver noticias sobre Noticias">Noticias</a></li>
								
								
							
								
								
								
								
								
									<li><span> Mujer desmembrada</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_07_16_noticia_0035" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_07_16_noticia_0035',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	








	
	
		
			
			
			
			<div class="mod-bannerlpg">
			<a href="https://www.lpgpagos.com" target="_blank">
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("728x250lpgpagos");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/728x250lpgpagos?it=i&amp;rnd=$RANDOM" target="_blank"><img width="1" height="1"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/728x250lpgpagos?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		 
			
			
			
			
			 

			
			
		
	


					
			</a>
			</div>	
					
			
			
			
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_2");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/elsalvador/728x90_2?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/elsalvador/728x90_2?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			<div class="news-full-related-articles">
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/07/16/noticia_0063.html" data-index="1"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/07/16/noticia_0058.html" data-index="2"></div>
			
		
		
		
		
		
		
		
		
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/07/16/noticia_0034.html" data-index="3"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/07/16/noticia_0033.html" data-index="4"></div>
			
		
		
			</div>
		
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
			<p> <img src="/export/sites/prensagrafica/arte/h-code_x1x.png_1347989260.png" width="1400" height="463" alt="GDA" /> <span style="position: absolute; margin-left: 90px;margin-top: -20px;">Socio exclusivo de monetización digital en EEUU</span></p>
			<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> <span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1530720473503/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1519932752872/system/modules/com.tfsla.diario.d/resources/scripts/Push.js"></script>

			
			
			
			
				
					
					 
					
						
					
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/elsalvador/Dejenme-respirar-no-tengo-nada-que-decir-envian-a-prision-a-pareja-y-presunto-asesino-de-Jocelyn-Abarca-20180716-0035.html';_sf_async_config.sections = 'article,elsalvador,judicial';_sf_async_config.authors = 'Jonathan Laguan';_sf_async_config.title = '"Déjenme respirar, no tengo nada qué decir": envían a prisión a pareja y presunto asesino de Jocelyn Abarca';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8wNy8xNi9ub3RpY2lhXzAwMzUuaHRtbA==" /></body>
	
</html>