
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Hoy repatrian de EUA restos de Calderón Sol | La Prensa Gráfica</title>
		
		
		
		
		
			<meta name="description" content="En el aeropuerto recibir&amp;aacute;n los primeros honores. Sepelio est&amp;aacute; previsto para el s&amp;aacute;bado. Familia agradeci&amp;oacute; apoyo." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
		<meta property="og:title" content="Hoy repatrian de EUA restos de Calderón Sol" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" />
		
			<meta property="og:description" content="En el aeropuerto recibir&amp;aacute;n los primeros honores. Sepelio est&amp;aacute; previsto para el s&amp;aacute;bado. Familia agradeci&amp;oacute; apoyo." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1507774753710/sites/prensagrafica/img/2017/10/11/fnac10102017arcsol09-2.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Hoy repatrian de EUA restos de Calderón Sol">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="En el aeropuerto recibir&amp;aacute;n los primeros honores. Sepelio est&amp;aacute; previsto para el s&amp;aacute;bado. Familia agradeci&amp;oacute; apoyo.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1507774753710/sites/prensagrafica/img/2017/10/11/fnac10102017arcsol09-2.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html">	
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html"},"headline":"Hoy repatrian de EUA restos de Calderón Sol","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1507774753710/sites/prensagrafica/img/2017/10/11/fnac10102017arcsol09-2.jpg","height":"700","width":"700"},"datePublished":"2017-10-11T08:00:00 -0600","dateModified":"2017-10-12T12:00:00 -0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"El Salvador","description":"En el aeropuerto recibir&aacute;n los primeros honores. Sepelio est&aacute; previsto para el s&aacute;bado. Familia agradeci&oacute; apoyo."}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201710110168-0"> 
		<meta name="cXenseParse:recs:publishtime" content="2017-10-11T08:00:00.051.-0600">
		<meta name="article:modified_time" content="2017-10-11T10:57:28.920.-0600">
		<meta name="cXenseParse:recs:seccion" content="elsalvador">
		<meta name="cXenseParse:seccion" content="elsalvador">	
	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1507681244269/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1506611700000/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	
		
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"21452",sec:"elsalvador",eIs:["300x600","728x90_2","728x90","300x250","inline"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de La Prensa Gráfica" src="https://89cc227a647e5f9e438d-6138760f9e1ba3cc359fe6b0ad05494b.ssl.cf2.rackcdn.com/images/lg_prensa_grafica_hd-cancer.png" width="558" height="100"/>
				<!--  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" -->
			</a>
		</div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador active">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/ella/" title="Ver la sección Ella">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador active">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/21452/elsalvador/300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/21452/elsalvador/300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary tendencias" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/tendencias/Yolanda-Saldivar-revela-por-que-mato-a-Selena-20171010-0040.html" title='Yolanda Sald&iacute;var revela por qu&eacute; mat&oacute; a Selena' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Yolanda Sald&iacute;var revela por qu&eacute; mat&oacute; a Selena'>	
									<img itemprop="contentURL" src="/__export/1507672450537/sites/prensagrafica/img/2017/10/10/selena_quintanilla.jpg_968423600.jpg" width='113' height='85' alt="Yolanda Sald&iacute;var revela por qu&eacute; mat&oacute; a Selena" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/tendencias/" class="news-section" itemprop="articleSection" title="Tendencias">Tendencias</a>
							
							
							<h1 class="news-title">
								<a href="/tendencias/Yolanda-Saldivar-revela-por-que-mato-a-Selena-20171010-0040.html" title="Yolanda Sald&iacute;var revela por qu&eacute; mat&oacute; a Selena" target='_self' itemprop="name headline">
									Yolanda Sald&iacute;var revela por qu&eacute; mat&oacute; a Selena
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary deportes" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/deportes/Este-es-el-polemico-gol-con-que-Panama-clasifico-al-Mundial-20171010-0087.html" title='Este es el pol&eacute;mico gol con que Panam&aacute; clasific&oacute; al Mundial' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Este es el pol&eacute;mico gol con que Panam&aacute; clasific&oacute; al Mundial'>	
									<img itemprop="contentURL" src="/__export/1507691291301/sites/prensagrafica/img/2017/10/10/gollpg.jpg_968423600.jpg" width='113' height='85' alt="Este es el pol&eacute;mico gol con que Panam&aacute; clasific&oacute; al Mundial" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/deportes/" class="news-section" itemprop="articleSection" title="Deportes">Deportes</a>
							
							
							<h1 class="news-title">
								<a href="/deportes/Este-es-el-polemico-gol-con-que-Panama-clasifico-al-Mundial-20171010-0087.html" title="Este es el pol&eacute;mico gol con que Panam&aacute; clasific&oacute; al Mundial" target='_self' itemprop="name headline">
									Este es el pol&eacute;mico gol con que Panam&aacute; clasific&oacute; al Mundial
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Bono-y-el-triunfo-de-la-Argentina-Messi-demuestra-que-Dios-existe-20171011-0006.html" title='Bono y el triunfo de la Argentina: &ldquo;Messi demuestra que Dios existe&rdquo;' target='_self'>
									
									
									
									
									<meta itemprop="description" content='U2 en su gira por Argentina. (Foto: La Naci&oacute;n/Argentina/GDA)'>	
									<img itemprop="contentURL" src="/__export/1507732442624/sites/prensagrafica/img/2017/10/11/bono_argentina.jpg_968423600.jpg" width='113' height='85' alt="U2 en su gira por Argentina. (Foto: La Naci&oacute;n/Argentina/GDA)" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Bono-y-el-triunfo-de-la-Argentina-Messi-demuestra-que-Dios-existe-20171011-0006.html" title="Bono y el triunfo de la Argentina: &ldquo;Messi demuestra que Dios existe&rdquo;" target='_self' itemprop="name headline">
									Bono y el triunfo de la Argentina: &ldquo;Messi demuestra que Dios existe&rdquo;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/La-sabrosura-extrema-de-Sharon-Salazar-20171010-0064.html" title='La sabrosura extrema de Sharon Salazar' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='La sabrosura extrema de Sharon Salazar'>	
									<img itemprop="contentURL" src="/__export/1507687418940/sites/prensagrafica/img/2017/10/10/ffam06102017ceshar62.jpg_968423600.jpg" width='113' height='85' alt="La sabrosura extrema de Sharon Salazar" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/La-sabrosura-extrema-de-Sharon-Salazar-20171010-0064.html" title="La sabrosura extrema de Sharon Salazar" target='_self' itemprop="name headline">
									La sabrosura extrema de Sharon Salazar
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary tendencias" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/tendencias/Video-sexual-compartido-erroneamente-por-instagramer-supero-las-10000-vistas-20171011-0023.html" title='Video sexual compartido err&oacute;neamente por instagramer super&oacute; las 10,000 vistas' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Foto: Instagram'>	
									<img itemprop="contentURL" src="/__export/1507744832093/sites/prensagrafica/img/2017/10/11/instagramer_crop1507744736525.jpg_968423600.jpg" width='113' height='85' alt="Foto: Instagram" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/tendencias/" class="news-section" itemprop="articleSection" title="Tendencias">Tendencias</a>
							
							
							<h1 class="news-title">
								<a href="/tendencias/Video-sexual-compartido-erroneamente-por-instagramer-supero-las-10000-vistas-20171011-0023.html" title="Video sexual compartido err&oacute;neamente por instagramer super&oacute; las 10,000 vistas" target='_self' itemprop="name headline">
									Video sexual compartido err&oacute;neamente por instagramer super&oacute; las 10,000 vistas
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/21452/elsalvador/300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/21452/elsalvador/300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					





















<section class="mod mod-listnews elsalvador">
	<header class="mod-header">
		<h3 class="mod-title">Más de El Salvador</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Asesinados-un-mes-despues-de-ser-absueltos-20171011-0151.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto de LA PRENSA/Archivo Posible vinculación.  Aunque las autoridades investigan el móvil del doble homicidio, no descartan que pueda estar vinculado al proceso judicial que enfrentaron los ahora fallecidos por el crimen del vocalista. En la escena del doble asesinato en Jerusalén se encontró un casquillo de fusil M-16.'>
										<img itemprop="contentURL" src="/__export/1507773626712/sites/prensagrafica/img/2017/10/11/fdpt12102017archom01.jpg_968423600.jpg" alt='Foto de LA PRENSA/Archivo Posible vinculación.  Aunque las autoridades investigan el móvil del doble homicidio, no descartan que pueda estar vinculado al proceso judicial que enfrentaron los ahora fallecidos por el crimen del vocalista. En la escena del doble asesinato en Jerusalén se encontró un casquillo de fusil M-16.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Asesinados-un-mes-despues-de-ser-absueltos-20171011-0151.html"/>
								<a href="/elsalvador/Asesinados-un-mes-despues-de-ser-absueltos-20171011-0151.html" title="Asesinados un mes después de ser absueltos" itemprop="name headline"> 
									Asesinados un mes después de ser absueltos
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Padrastro-va-a-prision-por-violacion-agravada-20171011-0159.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto de LA PRENSA/Archivo En proceso.  Carlos Alberto Viscarra Sánchez está siendo procesado por el delito de violación agravada. Recibirá instrucción formal con detención.'>
										<img itemprop="contentURL" src="/__export/1507773719391/sites/prensagrafica/img/2017/10/11/fdpt12102017arcvio01.jpg_968423600.jpg" alt='Foto de LA PRENSA/Archivo En proceso.  Carlos Alberto Viscarra Sánchez está siendo procesado por el delito de violación agravada. Recibirá instrucción formal con detención.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Padrastro-va-a-prision-por-violacion-agravada-20171011-0159.html"/>
								<a href="/elsalvador/Padrastro-va-a-prision-por-violacion-agravada-20171011-0159.html" title="Padrastro va a prisión por violación agravada" itemprop="name headline"> 
									Padrastro va a prisión por violación agravada
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Recapturados-por-no-llegar-a-tribunal-20171011-0156.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto de LA PRENSA/Cortesía Incumplen.  Los pandilleros debían llegar cada  15 días a firmar al tribunal, pero no cumplieron.'>
										<img itemprop="contentURL" src="/__export/1507773864707/sites/prensagrafica/img/2017/10/11/fdpt12102017corcap03.jpg_968423600.jpg" alt='Foto de LA PRENSA/Cortesía Incumplen.  Los pandilleros debían llegar cada  15 días a firmar al tribunal, pero no cumplieron.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Recapturados-por-no-llegar-a-tribunal-20171011-0156.html"/>
								<a href="/elsalvador/Recapturados-por-no-llegar-a-tribunal-20171011-0156.html" title="Recapturados por no llegar a tribunal" itemprop="name headline"> 
									Recapturados por no llegar a tribunal
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Proliferacion-de-zancudos-en-San-Alejo-20171011-0160.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto de LA PRENSA/Juan Carlos Díaz En municipio.  Se han reportado este año siete casos sospechosos por dengue y uno por zika.'>
										<img itemprop="contentURL" src="/__export/1507773945590/sites/prensagrafica/img/2017/10/11/fdpt12102017jdins03.jpg_968423600.jpg" alt='Foto de LA PRENSA/Juan Carlos Díaz En municipio.  Se han reportado este año siete casos sospechosos por dengue y uno por zika.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Proliferacion-de-zancudos-en-San-Alejo-20171011-0160.html"/>
								<a href="/elsalvador/Proliferacion-de-zancudos-en-San-Alejo-20171011-0160.html" title="Proliferación de zancudos en San Alejo" itemprop="name headline"> 
									Proliferación de zancudos en San Alejo
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/21452/elsalvador/728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/21452/elsalvador/728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
		
	
	<article class=" news news-full elsalvador" data-path="/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" data-localpath="/contenidos/2017/10/11/noticia_0168.html" data-title="Hoy repatrian de EUA restos de Calderón Sol">
		
		<meta itemprop="isFamilyFriendly" content="True" />
		<meta itemprop="url" content="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" />
		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/elsalvador/" title="El Salvador" class="news-section">El Salvador</a>
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Hoy repatrian de EUA restos de Calderón Sol</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>En el aeropuerto recibir&aacute;n los primeros honores. Sepelio est&aacute; previsto para el s&aacute;bado. Familia agradeci&oacute; apoyo.</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Melissa Pacheco" />
									
									<span itemprop="name">Melissa Pacheco</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2017-10-12T00:00">Hace 4 horas</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" data-text="Hoy repatrian de EUA restos de Calderón Sol"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Hoy repatrian de EUA restos de Calderón Sol'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1507774753710/sites/prensagrafica/img/2017/10/11/fnac10102017arcsol09-2.jpg_872498134.jpg" data-size="w:431,h:336" src="/__export/1507774753710/sites/prensagrafica/img/2017/10/11/fnac10102017arcsol09-2.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Hoy repatrian de EUA restos de Calderón Sol" />
								
								
							</div>
							
							<figcaption>
								<p>Hoy repatrian de EUA restos de Calderón Sol 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" data-text="Hoy repatrian de EUA restos de Calderón Sol"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p>A las 7:55 de la noche, en el vuelo United-V1461, procedente de Houston, Texas, Estados Unidos, ser&aacute;n repatriados los restos del expresidente de la rep&uacute;blica Armando Calder&oacute;n Sol. Al llegar al aeropuerto estar&aacute;n esper&aacute;ndolos sus familiares, amigos y representantes de la canciller&iacute;a de la rep&uacute;blica, inform&oacute; ayer el titular del Ministerio de Relaciones Exteriores, Hugo Mart&iacute;nez, junto con el vocero de la familia, Benjam&iacute;n Cestoni.</p>						
				
					
					
					<blockquote><p> “Quiero dejar establecido el agradecimiento de la familia por todo el apoyo que hemos recibido para los actos oficiales que se celebrar&aacute;n en honor del doctor Armando Calder&oacute;n Sol”. <br />Benjam&iacute;n Cestoni, vocero de la familia Calder&oacute;n-Aguirre</p>						
				
					
					
					</blockquote><p>El expresidente falleci&oacute; el lunes en la madrugada en la naci&oacute;n norteamericana, luego de padecer durante aproximadamente un a&ntilde;o de un c&aacute;ncer mediastino, entre el estern&oacute;n y la columna vertebral.</p>						
				
					
					
					<p>Luego de arribar a territorio nacional, el cad&aacute;ver ser&aacute; trasladado a una funeraria privada y estar&aacute; en el recinto hasta el viernes a las 7:30 de la ma&ntilde;ana, ya que a esa hora se trasladar&aacute; hasta la sede de Alianza Republicana Nacionalista (ARENA), donde estar&aacute; hasta las 10:30 de la ma&ntilde;ana.</p>						
				
					
					
					<ul><li><a href="https://www.laprensagrafica.com/elsalvador/Fallece-expresidente-Armando-Calderon-Sol-20171009-0005.html">Fallece expresidente Armando Calder&oacute;n Sol</a></li></ul><p>Despu&eacute;s, los restos del exmandatario ser&aacute;n movidos al Sal&oacute;n de Honor de la canciller&iacute;a y se mantendr&aacute;n ah&iacute; hasta el s&aacute;bado a las 8:45 de la ma&ntilde;ana.</p>						
				
					
					
					<p>En ARENA y en la canciller&iacute;a se instalar&aacute;n capillas ardientes que estar&aacute;n abiertas para todo p&uacute;blico, indicaron Mart&iacute;nez y Cestoni.</p>						
				
					
					
					<blockquote><p>“Pido la compresi&oacute;n que habr&aacute; momentos en los cuales por la misma situaci&oacute;n o por respeto a la intimidad de la familia no habr&aacute; un acceso pleno”. <br />Hugo Mart&iacute;nez, canciller de la rep&uacute;blica</p>						
				
					
					
					</blockquote><p>El sepelio se realizar&aacute; en la iglesia San Jos&eacute; de la Monta&ntilde;a, habr&aacute; una misa de cuerpo presente que tambi&eacute;n ser&aacute; p&uacute;blica y luego se trasladar&aacute;n a la cripta del templo, este evento ser&aacute; privado.</p>						
				
					
					
					<ul><li><a href="https://www.laprensagrafica.com/elsalvador/Calderon-Sol-tendra-honores-de-Estado-en-funeral-20171010-0079.html">Calder&oacute;n Sol tendr&aacute; honores de Estado en funeral</a></li></ul><p>El canciller detall&oacute; que todas las actividades que realizar&aacute;n como parte de las exequias del exmandatario son con el aval de la familia; adem&aacute;s, se realizan en funci&oacute;n del cumplimiento de la Ley del Ceremonial Diplom&aacute;tico, que establece procesos a seguir cuando hay fallecimiento de ciertos funcionarios.</p>						
				
					
					
					<p>“Hemos estado en constante comunicaci&oacute;n con la familia para organizar siempre bajo los deseos y respetando los deseos de la familia las honras f&uacute;nebres que corresponden de acuerdo con nuestra legislaci&oacute;n”, dijo Mart&iacute;nez.</p>						
				
					
					
					<ul><li><a href="https://www.laprensagrafica.com/elsalvador/Estos-seran-los-actos-postumos-en-honor-a-expresidente-Calderon-Sol-20171011-0022.html">Estos ser&aacute;n los actos p&oacute;stumos en honor a expresidente Calder&oacute;n Sol</a></li></ul><p>Asimismo, declar&oacute; que el presidente de la rep&uacute;blica, Salvador S&aacute;nchez Cer&eacute;n, est&aacute; valorando la posibilidad de participar en las honras f&uacute;nebres de Calder&oacute;n Sol que se har&aacute;n el viernes, y que el delegado de la canciller&iacute;a ser&aacute; el viceministro Jaime Miranda.</p>						
				
					
					
					<p> </p><p><strong>Itinerario del funeral </strong><br />Las siguientes actividades son las que se har&aacute;n como parte de las exequias del expresidente Armando Calder&oacute;n Sol.<br /><em>Jueves 12</em><br />7:55 p. m. Arribo al pa&iacute;s de los restos mortales del expresidente. Le har&aacute;n honores en el aeropuerto. <br />9 p. m. En ceremonia privada, familia recibir&aacute; el cad&aacute;ver del exmandatario en una  funeraria privada. <br /><em>Viernes 13</em><br />8 a. m. Se instalar&aacute; en la sede de ARENA una capilla ardiente que ser&aacute; abierta a todo p&uacute;blico.<br />11 a. m. En la canciller&iacute;a recibir&aacute;n el cad&aacute;ver con honores y se instalar&aacute; capilla ardiente. <br /><em>S&aacute;bado 14</em><br />08:45 a. m. Finalizar&aacute; capilla ardiente en canciller&iacute;a.<br />09:45 a. m. Restos mortales ser&aacute;n recibidos en la iglesia San Jos&eacute; de la Monta&ntilde;a y se celebrar&aacute; misa. <br />11 a. m. Trasladar&aacute;n el cad&aacute;ver a la cripta de la iglesia donde ser&aacute; sepultado, se har&aacute; en ceremonia privada. </p>						
				
				
				 
				
				
				
				
							
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/farandula/Encuentros-cercanos-del-tipo-Condorito-20171011-0138.html" title="Encuentros cercanos del tipo Condorito" itemprop="name headline">
								Encuentros cercanos del tipo Condorito
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/opinion/Hay-que-renovar-el-compromiso-de-lograr-la-convivencia-pacifica-y-el-crecimiento-real-20171011-0173.html" title="Hay que renovar el compromiso de lograr la convivencia pacífica y el crecimiento real" itemprop="name headline">
								Hay que renovar el compromiso de lograr la convivencia pacífica y el crecimiento real
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/farandula/Linea-Mortal-reto-a-la-muerte-20171011-0137.html" title="Línea Mortal, reto a la muerte" itemprop="name headline">
								Línea Mortal, reto a la muerte
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/internacional/Trump-sugiere-penalizar-a-las-cadenas-de-TV-20171011-0164.html" title="Trump sugiere penalizar a las cadenas de TV" itemprop="name headline">
								Trump sugiere penalizar a las cadenas de TV
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_2");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/21452/elsalvador/728x90_2?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/21452/elsalvador/728x90_2?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>







	
		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Suscríbete a lo mejor de La Prensa Gráfica</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
</form>
<span class="mod-tit-bottom">Newsletter</span>
		</div>
		<div class="news-full-related-articles">
	
	
	
	
	
	
		<div data-related="/contenidos/2017/10/11/noticia_0151.html" data-index="1"></div>
		
	
	
	
	


	
	
	
	
	
	
		<div data-related="/contenidos/2017/10/11/noticia_0159.html" data-index="2"></div>
		
	
	
	
	


	
	
	
	
	
	
		<div data-related="/contenidos/2017/10/11/noticia_0156.html" data-index="3"></div>
		
	
	
	
	


	
	
	
	
	
	
		<div data-related="/contenidos/2017/10/11/noticia_0160.html" data-index="4"></div>
		
	
	
	
	


	
	
	
	
	
	
	
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2017, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1506404644621/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1505138594465/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-3', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1140714797156567819']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: 'b04f3fb775398b7d1003b3fd6cf21aee816d3721',callback: function(segments) {try{if(segments != null){var date = new Date();date.setTime(date.getTime() + (180 * 24 * 60 * 60 * 1000));var expires = "; expires=" + date.toGMTString();document.cookie = "cxSegmentos" + "=" + segments.join('|') + expires + ";path = /;domain = " + cX.getTopLevelDomain();}}catch(e){console.log("cxCookie error:" + e)}}}]);cX.callQueue.push(['sendPageViewEvent']); </script> 
		<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23979.js" ></script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

			
			
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("inline");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/21452/elsalvador/inline?it=i&amp;rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/21452/elsalvador/inline?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		
	


			
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/elsalvador/Hoy-repatrian-de-EUA-restos-de-Calderon-Sol-20171011-0168.html';_sf_async_config.sections = 'article,elsalvador,politica,,edición impresa';_sf_async_config.authors = 'Melissa Pacheco';_sf_async_config.title = 'Hoy repatrian de EUA restos de Calderón Sol';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				
			
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxNy8xMC8xMS9ub3RpY2lhXzAxNjguaHRtbA==" /></body>
	
</html>