
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



			
		
			
				<meta http-equiv="Refresh" content="600" />
			
		
						
		
		
		
		
		<title>Las 8 muertes que conmocionaron a El Salvador en 2018 | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Rosa María Bonilla, Henry Arana, Karla Turcios, Graciela Ramírez, Carla Ayala, Mario Rivera, Lorena Beatriz Hernández, Jocelyn Abarca">
		
		
			<meta name="description" content="Los feminicidios ocurridos en El Salvador en 2018 han hecho que las personas busquen informaci&amp;oacute;n en la web sobre esos delitos." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="Las 8 muertes que conmocionaron a El Salvador en 2018" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" />
		
			<meta property="og:description" content="Los feminicidios ocurridos en El Salvador en 2018 han hecho que las personas busquen informaci&amp;oacute;n en la web sobre esos delitos." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1545343526373/sites/prensagrafica/img/2018/12/20/karla-turcios-henry-arana.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Las 8 muertes que conmocionaron a El Salvador en 2018">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="Los feminicidios ocurridos en El Salvador en 2018 han hecho que las personas busquen informaci&amp;oacute;n en la web sobre esos delitos.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1545343526373/sites/prensagrafica/img/2018/12/20/karla-turcios-henry-arana.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html"},"headline":"Las 8 muertes que conmocionaron a El Salvador en 2018","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1545343526373/sites/prensagrafica/img/2018/12/20/karla-turcios-henry-arana.jpg","height":"700","width":"700"},"datePublished":"2018-12-20T16:08:54-0600","dateModified":"2018-12-20T16:17:21-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"El Salvador","description":"Los feminicidios ocurridos en El Salvador en 2018 han hecho que las personas busquen informaci&oacute;n en la web sobre esos delitos.","keywords":"Rosa María Bonilla, Henry Arana, Karla Turcios, Graciela Ramírez, Carla Ayala, Mario Rivera, Lorena Beatriz Hernández, Jocelyn Abarca"}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201812200270-0"> 
		<meta name="cXenseParse:recs:publishtime" content="2018-12-354T02:53:48Z">
		<meta name="article:modified_time" content="2018-12-20T04:17:20.024.-0600">
		<meta name="cXenseParse:recs:seccion" content="elsalvador">
		<meta name="cXenseParse:seccion" content="elsalvador">
		
		
			<meta property="article:tag" content="Rosa María Bonilla, Henry Arana, Karla Turcios, Graciela Ramírez, Carla Ayala, Mario Rivera, Lorena Beatriz Hernández, Jocelyn Abarca">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'El Salvador','dimension3': 'judicial'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
		
		<link href="/__export/1543609504113/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
		<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	
								
		</head>

		<body class="page-news">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true };  ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };    googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/lpg-dsk-top', [[970, 250], [970, 90], [728, 90], [728, 270]], 'div-gpt-ad-1532621694740-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-inline',[ [300, 250],[1,1]], 'div-gpt-ad-1532621694740-7').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-body1', [[728, 90]], 'div-gpt-ad-1532621694740-8').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-sidebar1', [[160,600],[300, 600]], 'div-gpt-ad-1532621694740-13').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/lpg-dsk-sidebar2', [[1,1],[300, 250]], 'div-gpt-ad-1532621694740-14').addService(googletag.pubads());    slot2=googletag.defineSlot('/4483046/lpg-dsk-sidebar3', [[1,1],[300, 250]], 'div-gpt-ad-1532621694740-15').addService(googletag.pubads());googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('adcase', ads.logData);        googletag.enableServices();  });</script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({     pubID: '767ea29d-3f89-463b-bb93-52061f597d97',      adServer: 'googletag'});apstag.fetchBids({     slots: [{         slotID: 'div-gpt-ad-1532621694740-6',          slotName: '4483046/lpg-dsk-top',          sizes: [[728, 90]]     },          {         slotID: 'div-gpt-ad-1532621694740-8',         slotName: '4483046/lpg-dsk-body1',         sizes: [[728, 90]]     },     {         slotID: 'div-gpt-ad-1532621694740-13',         slotName: '4483046/lpg-dsk-sidebar1',         sizes: [[160, 600],[300,600]]     }],     timeout: 2e3}, function(bids) {     googletag.cmd.push(function(){         apstag.setDisplayBids();         googletag.pubads().refresh();     });}); </script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
				
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>		
		<div class="actions">
			
			
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador active">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
							    </li>										
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
							    </li>	
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
							    </li>								
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
							    </li>								
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					

				</ul>
				<ul>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>				
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="https://www.ella.sv" title="Ir a Ella" target="_blank">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="https://www.ella.sv" title="Ver Ella" target="_blank">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador active">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
						    </li>										
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
						    </li>	
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
						    </li>								
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
						    </li>							
<!--						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
-->						
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			



















	<div class="row">
		<div class="row-container">
			<div class="bannertoparticle">
				
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-top --><div id='div-gpt-ad-1532621694740-6' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-6'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
			</div>
			<div class="col col-aside">
				
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar1 --><div id='div-gpt-ad-1532621694740-13'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-13'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/-Mujer-se-golpea-a-si-misma-para-denunciar-a-su-esposo-por-maltrato-en-Australia-20181219-0280.html" title='Mujer se golpea a s&iacute; misma para denunciar a su esposo por maltrato en Australia' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Mujer se golpea a s&iacute; misma para denunciar a su esposo por maltrato en Australia'>	
									<img itemprop="contentURL" src="/__export/1545258898381/sites/prensagrafica/img/2018/12/19/5c1a7cbc9602b.jpg_968423600.jpg" width='113' height='85' alt="Mujer se golpea a s&iacute; misma para denunciar a su esposo por maltrato en Australia" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/-Mujer-se-golpea-a-si-misma-para-denunciar-a-su-esposo-por-maltrato-en-Australia-20181219-0280.html" title="Mujer se golpea a s&iacute; misma para denunciar a su esposo por maltrato en Australia" target='_self' itemprop="name headline">
									Mujer se golpea a s&iacute; misma para denunciar a su esposo por maltrato en Australia
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary tendencias" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/tendencias/Macaulay-Culkin-vuelve-a-ser-Mi-Pobre-Angelito-para-comercial-de-Google-20181219-0282.html" title='Macaulay Culkin vuelve a ser &quot;Mi Pobre Angelito&quot; para comercial de Google' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Macaulay Culkin vuelve a ser &quot;Mi Pobre Angelito&quot; para comercial de Google'>	
									<img itemprop="contentURL" src="/__export/1545260201150/sites/prensagrafica/img/2018/12/19/mi-pobre-angelito.jpg_968423600.jpg" width='113' height='85' alt="Macaulay Culkin vuelve a ser &quot;Mi Pobre Angelito&quot; para comercial de Google" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/tendencias/" class="news-section" itemprop="articleSection" title="Tendencias">Tendencias</a>
							
							
							<h1 class="news-title">
								<a href="/tendencias/Macaulay-Culkin-vuelve-a-ser-Mi-Pobre-Angelito-para-comercial-de-Google-20181219-0282.html" title="Macaulay Culkin vuelve a ser &quot;Mi Pobre Angelito&quot; para comercial de Google" target='_self' itemprop="name headline">
									Macaulay Culkin vuelve a ser &quot;Mi Pobre Angelito&quot; para comercial de Google
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Supervisor-judicial-estafaba-a-colegas-20181219-0313.html" title='Supervisor judicial estafaba a colegas' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Alcance. Con supuesta cooperativa de ahorro habr&iacute;an sido estafados hasta jueces.'>	
									<img itemprop="contentURL" src="/__export/1545275557656/sites/prensagrafica/img/2018/12/19/fdpt20122018jdemp01.jpg_968423600.jpg" width='113' height='85' alt="Alcance. Con supuesta cooperativa de ahorro habr&iacute;an sido estafados hasta jueces." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Supervisor-judicial-estafaba-a-colegas-20181219-0313.html" title="Supervisor judicial estafaba a colegas" target='_self' itemprop="name headline">
									Supervisor judicial estafaba a colegas
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Condenan-a-40-anos-de-carcel-a-mujer-que-encerro-a-sus-hijas-en-un-auto-para-irse-a-una-fiesta-las-ninas-murieron-en-EE.UU.-20181219-0258.html" title='Condenan a 40 a&ntilde;os de c&aacute;rcel a mujer que encerr&oacute; a sus hijas en un auto para irse a una fiesta: las ni&ntilde;as murieron en EE.UU.' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Condenan a 40 a&ntilde;os de c&aacute;rcel a mujer que encerr&oacute; a sus hijas en un auto para irse a una fiesta: las ni&ntilde;as murieron en EE.UU.'>	
									<img itemprop="contentURL" src="/__export/1545253656112/sites/prensagrafica/img/2018/12/19/file_20181219124001_crop1545253655829.jpg_968423600.jpg" width='113' height='85' alt="Condenan a 40 a&ntilde;os de c&aacute;rcel a mujer que encerr&oacute; a sus hijas en un auto para irse a una fiesta: las ni&ntilde;as murieron en EE.UU." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Condenan-a-40-anos-de-carcel-a-mujer-que-encerro-a-sus-hijas-en-un-auto-para-irse-a-una-fiesta-las-ninas-murieron-en-EE.UU.-20181219-0258.html" title="Condenan a 40 a&ntilde;os de c&aacute;rcel a mujer que encerr&oacute; a sus hijas en un auto para irse a una fiesta: las ni&ntilde;as murieron en EE.UU." target='_self' itemprop="name headline">
									Condenan a 40 a&ntilde;os de c&aacute;rcel a mujer que encerr&oacute; a sus hijas en un auto para irse a una fiesta: las ni&ntilde;as murieron en EE.UU.
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary deportes" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/deportes/Castigos-para-Fito-Zelaya-Jose-Angel-Pena-y-Alianza-tras-la-final-del-Apertura-2018-20181219-0309.html" title='Castigos para Fito Zelaya, Jos&eacute; &Aacute;ngel Pe&ntilde;a y Alianza tras la final del Apertura 2018' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Castigos para Fito Zelaya, Jos&eacute; &Aacute;ngel Pe&ntilde;a y Alianza tras la final del Apertura 2018'>	
									<img itemprop="contentURL" src="/__export/1545262805213/sites/prensagrafica/img/2018/12/19/castigos.png_968423600.png" width='113' height='85' alt="Castigos para Fito Zelaya, Jos&eacute; &Aacute;ngel Pe&ntilde;a y Alianza tras la final del Apertura 2018" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/deportes/" class="news-section" itemprop="articleSection" title="Deportes">Deportes</a>
							
							
							<h1 class="news-title">
								<a href="/deportes/Castigos-para-Fito-Zelaya-Jose-Angel-Pena-y-Alianza-tras-la-final-del-Apertura-2018-20181219-0309.html" title="Castigos para Fito Zelaya, Jos&eacute; &Aacute;ngel Pe&ntilde;a y Alianza tras la final del Apertura 2018" target='_self' itemprop="name headline">
									Castigos para Fito Zelaya, Jos&eacute; &Aacute;ngel Pe&ntilde;a y Alianza tras la final del Apertura 2018
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];                    
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='cXLinkIdjhjmpl4s10kvllwh' href='"+recPageUrl+" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='cXLinkIdjhjmpl4udp59ec50' href='"+recPageUrl+"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar2 --><div id='div-gpt-ad-1532621694740-14'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-14'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


						
					
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner2"> 
					<!-- /4483046/lpg-dsk-sidebar3 --><div id='div-gpt-ad-1532621694740-15' style="display:none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-15'); });</script></div>
					
				 </div> 
			
			
		
	


						
										
					





















<section class="mod mod-listnews elsalvador">
	<header class="mod-header">
		<h3 class="mod-title">Más de El Salvador</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Dos-policias-muertos-un-soldado-herido-y-un-pandillero-abatido-en-enfrentamiento-en-Cabanas-20181220-0278.html" title="null">
										
										
								
										<meta itemprop="description" content='El lunes otra agente policial fue asesinada en Santa Catarina Masahuat, Sonsonate. Foto de LA PRENSA/Jonatan Funes, archivo'>
										<img itemprop="contentURL" src="/__export/1545342411420/sites/prensagrafica/img/2018/12/20/enfrentamiento_archivo_1.jpg_968423600.jpg" alt='El lunes otra agente policial fue asesinada en Santa Catarina Masahuat, Sonsonate. Foto de LA PRENSA/Jonatan Funes, archivo' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Dos-policias-muertos-un-soldado-herido-y-un-pandillero-abatido-en-enfrentamiento-en-Cabanas-20181220-0278.html"/>
								<a href="/elsalvador/Dos-policias-muertos-un-soldado-herido-y-un-pandillero-abatido-en-enfrentamiento-en-Cabanas-20181220-0278.html" title="Dos policías muertos, un soldado herido y un pandillero abatido en enfrentamiento en Cabañas" itemprop="name headline"> 
									Dos policías muertos, un soldado herido y un pandillero abatido en enfrentamiento en Cabañas
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Proteccion-Civil-advierte-de-ingreso-de-fuertes-vientos-20181220-0269.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1545339035733/sites/prensagrafica/img/2018/12/20/vientos_crop1512918138566_jpg_525981578_crop1545339035294.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Proteccion-Civil-advierte-de-ingreso-de-fuertes-vientos-20181220-0269.html"/>
								<a href="/elsalvador/Proteccion-Civil-advierte-de-ingreso-de-fuertes-vientos-20181220-0269.html" title="Protección Civil advierte de ingreso de "fuertes" vientos" itemprop="name headline"> 
									Protección Civil advierte de ingreso de "fuertes" vientos
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/No-hay-necesidad-de-cambios-en-la-Constitucion-dice-Norman-Quijano-20181220-0244.html" title="null">
										
										
								
										<meta itemprop="description" content='Foto: Cortesía'>
										<img itemprop="contentURL" src="/__export/1545330143144/sites/prensagrafica/img/2018/12/20/norman_quijano.jpg_968423600.jpg" alt='Foto: Cortesía' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/No-hay-necesidad-de-cambios-en-la-Constitucion-dice-Norman-Quijano-20181220-0244.html"/>
								<a href="/elsalvador/No-hay-necesidad-de-cambios-en-la-Constitucion-dice-Norman-Quijano-20181220-0244.html" title="No hay necesidad de cambios en la Constitución, dice Norman Quijano" itemprop="name headline"> 
									No hay necesidad de cambios en la Constitución, dice Norman Quijano
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary elsalvador" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/elsalvador/Hugo-Martinez-Si-por-desgracia-Bukele-llega-a-la-presidencia-va-a-cerrar-medios-de-comunicacion-20181220-0216.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1545325966191/sites/prensagrafica/img/2018/12/20/du3kmjaxcaasayy_crop1545325830242.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/elsalvador/Hugo-Martinez-Si-por-desgracia-Bukele-llega-a-la-presidencia-va-a-cerrar-medios-de-comunicacion-20181220-0216.html"/>
								<a href="/elsalvador/Hugo-Martinez-Si-por-desgracia-Bukele-llega-a-la-presidencia-va-a-cerrar-medios-de-comunicacion-20181220-0216.html" title="Hugo Martínez: "Si por desgracia Bukele llega a la presidencia va a cerrar medios de comunicación"" itemprop="name headline"> 
									Hugo Martínez: "Si por desgracia Bukele llega a la presidencia va a cerrar medios de comunicación"
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

					
				</div>
			</div>
			<div class="col col-main">				
				
					




















	
	
	
	
	
	
			
	
		
				
	<script>
		var sectionactual = "elsalvador";
	</script>
	<article class=" news news-full elsalvador" data-path="/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-localpath="/contenidos/2018/12/20/noticia_0270.html" data-title="Las 8 muertes que conmocionaron a El Salvador en 2018" data-bbc="" data-section="El Salvador" data-category="judicial">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/elsalvador/" title="El Salvador" class="news-section">El Salvador</a>
				
					
					
					
					
					
						<a href="/seccion/elsalvador/judicial/" title="judicial" class="news-section"><span>&nbsp;/&nbsp;</span>judicial</a>
					
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Las 8 muertes que conmocionaron a El Salvador en 2018</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Los feminicidios ocurridos en El Salvador en 2018 han hecho que las personas busquen informaci&oacute;n en la web sobre esos delitos.</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="La Prensa Gráfica" />
									
									<span itemprop="name">La Prensa Gráfica</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-12-20T14:53">20 de Diciembre de 2018 - 14:53 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-text="Las 8 muertes que conmocionaron a El Salvador en 2018"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-text="Las 8 muertes que conmocionaron a El Salvador en 2018"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" />
					</div>
				</div>
			</div>
		</header>
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Karla Turcios, Henry Arana y Rosa Bonilla murieron en 2018. Fotos LPG / Archivo'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1545343526373/sites/prensagrafica/img/2018/12/20/karla-turcios-henry-arana.jpg_366751794.jpg" data-size="w:1427,h:794" src="/__export/1545343526373/sites/prensagrafica/img/2018/12/20/karla-turcios-henry-arana.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Karla Turcios, Henry Arana y Rosa Bonilla murieron en 2018. Fotos LPG / Archivo" />
								
								
							</div>
							
							<figcaption>
								<p>Karla Turcios, Henry Arana y Rosa Bonilla murieron en 2018. Fotos LPG / Archivo 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
			
			
				
								
			
				
						
			
				
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-text="Las 8 muertes que conmocionaron a El Salvador en 2018"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-text="Las 8 muertes que conmocionaron a El Salvador en 2018"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" />
				</div>
			</div>
				
			
				<div class="news-body">
				
			
						
				
					
					
					<p>En El Salvador, <a href="https://www.laprensagrafica.com/internacional/El-Salvador-rompe-record-del-mundo-muestra-el-mayor-indice-de-muertes-por-armas-en-relacion-a-su-poblacion-20180828-0073.html" target="_blank">uno de los países más violentos del mundo</a>, ocurren muertes que cobran mayor relevancia entre la audiencia, la que busca tener más información sobre esos hechos. Esto ha sucedido en 2018 con los feminicidios, que son las historias más leídas en laprensagrafica.com entre las muertes ocurridas en el año.</p>	
					
					 					
						
												
				
					
					
					<p>A esos delitos se sumaron casos como los fallecimientos por enfermedad del periodista Henry Arana y la del niño Mario Rivera, quien perdió la vida tras una caída al realizarle una "malteada" y dejarlo caer.</p>	
					
					 					
							
							
							
							
								
								
									
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-inline --><div id='div-gpt-ad-1532621694740-7' style="display:none;margin-bottom: 25px;" ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-7'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


								
							
						
						
												
				
					
					
					<h4><a href="https://www.laprensagrafica.com/elsalvador/Hay-evidencias-para-determinar-que-la-profesional-fue-vapuleada-por-su-pareja-20180124-0021.html&nbsp;" target="_blank">1. Rosa María Bonilla</a></h4>
<p>La doctora Bonilla era colaboradora de la región occidental del Ministerio de Salud. Ella fue llevada por su pareja, Denys Suárez, al hospital regional del Instituto Salvadoreño del Seguro Social de Santa Ana, donde murió. Llegó inconsciente y con múltiples golpes en el rostro, cabeza y cuello. Suárez afirmó que eran por una caída en las escaleras. &nbsp;</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/Hay-evidencias-para-determinar-que-la-profesional-fue-vapuleada-por-su-pareja-20180124-0021.html&nbsp;" target="_blank">NOTA: Fallece doctora del MINSAL por múltiples golpes, hay evidencias de que fue vapuleada por su pareja</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/Hay-evidencias-para-determinar-que-la-profesional-fue-vapuleada-por-su-pareja-20180124-0021.html&nbsp;" target="_blank"><img alt="Rosa María Bonilla" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/rosa-maria-bonilla.jpg_274710392.jpg" title="Rosa María Bonilla" vspace="5"></a>
  <figcaption>
   Según la Fiscalía, la doctora Bonilla trabajaba y tenía un negocio, pero su salario y dinero era controlado por el sospechoso de haberla agredido. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/Fallece-el-periodista-Henry-Arana-victima-del-cancer-20180129-0035.html" target="_blank">2. Henry Arana</a></h4>
<p>El periodista Henry Arana dio a conocer que padecía cáncer el 20 de abril de 2017. “Ya estamos listos para cruzar el río de las aguas turbulentas y desconocidas de las quimioterapias, que en mi caso serán de película triple X, así que en tus manos encomiendo mi espíritu Jehová &nbsp;Dios y tu hijo Jesucristo”, escribió en redes sociales.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/Fallece-el-periodista-Henry-Arana-victima-del-cancer-20180129-0035.html" target="_blank">NOTA: Fallece el periodista Henry Arana, víctima del cáncer</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/Fallece-el-periodista-Henry-Arana-victima-del-cancer-20180129-0035.html" target="_blank"><img alt="Henry Arana" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/henry-arana.jpg_274710392.jpg" title="Henry Arana" vspace="5"></a>
  <figcaption>
   Henry Arana se dio a conocer como periodista de televisión. Falleció luego de luchar contra el cáncer. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/Todas-las-pistas-que-delataron-a-Mario-Huezo-companero-de-vida-de-la-periodista-Karla-Turcios-t201804240001.html&nbsp;" target="_blank">3. Karla Turcios</a></h4>
<p>Karla Lisseth Turcios, periodista de Grupo LPG asesinada el sábado 14 de abril, fue víctima de violencia desencadenada por problemas económicos que enfrentó con su pareja. Esa es la tesis de la Fiscalía en la investigación del caso que indica que Mario Huezo, compañero de vida de la periodista, fue quien la mató.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/Todas-las-pistas-que-delataron-a-Mario-Huezo-companero-de-vida-de-la-periodista-Karla-Turcios-t201804240001.html&nbsp;" target="_blank">NOTA: Todas las pistas que delataron a Mario Huezo, compañero de vida de la periodista Karla Turcios</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/Todas-las-pistas-que-delataron-a-Mario-Huezo-companero-de-vida-de-la-periodista-Karla-Turcios-t201804240001.html&nbsp;" target="_blank"><img alt="Karla Turcios" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/karla-turcios.jpg_274710392.jpg" title="Karla Turcios" vspace="5"></a>
  <figcaption>
   Autoridades sostienen que la pareja de Karla Turcios&nbsp;trató de engañar anunciando que había desaparecido, pero hay pruebas que lo incriminan como responsable de su muerte. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/Graciela-Ramirez-recibio-800-llamadas-de-su-prometido-antes-de-ser-asesinada-20180511-0088.html&nbsp;" target="_blank">4. Graciela Ramírez</a></h4>
<p>El crimen contra Graciela Ramírez fue cometido el 12 de febrero. La Fiscalía destacó que los vecinos llamaron repetidas veces al 911 cuando ella estaba siendo agredida, pero la Policía no llegó al lugar. La Fiscalía expresó entonces que hay un "patrón" en los casos de feminicidio, donde los asesinos son hombres "mantenidos".</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/Graciela-Ramirez-recibio-800-llamadas-de-su-prometido-antes-de-ser-asesinada-20180511-0088.html&nbsp;" target="_blank">NOTA: Graciela Ramírez recibió 800 llamadas de su prometido antes de ser asesinada</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/Graciela-Ramirez-recibio-800-llamadas-de-su-prometido-antes-de-ser-asesinada-20180511-0088.html" target="_blank"><img alt="Graciela Ramírez" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/graciela-ramirez.jpg_274710392.jpg" title="Graciela Ramírez" vspace="5"></a>
  <figcaption>
   Familiares de la víctima Graciela&nbsp;Ramírez dijeron que ella estaba por casarse con su pareja, quien es sospechoso de haberla asesinado. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/Los-restos-de-Carla-Ayala-no-fueron-encontrados-por-casualidad-Como-fue-localizada-la-policia-desaparecida-hace-meses-20180911-0013.html&nbsp;" target="_blank">&nbsp;5. Carla Ayala</a></h4>
<p>El cadáver de la agente Carla Ayala permaneció desaparecido durante más de nueve meses. A raíz de este asesinato, el GRP fue desintegrado y más de 80 elementos fueron reubicados. El principal sospechoso del asesinato, el policía Juan Josué Castillo, sigue prófugo de la justicia.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/Los-restos-de-Carla-Ayala-no-fueron-encontrados-por-casualidad-Como-fue-localizada-la-policia-desaparecida-hace-meses-20180911-0013.html&nbsp;" target="_blank">NOTA: “Los restos de Carla Ayala no fueron encontrados por casualidad”: ¿Cómo fue localizada la policía desaparecida hace meses?</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/Los-restos-de-Carla-Ayala-no-fueron-encontrados-por-casualidad-Como-fue-localizada-la-policia-desaparecida-hace-meses-20180911-0013.html&nbsp;" target="_blank"><img alt="Carla Ayala" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/carla-ayala.jpg_274710392.jpg" title="Carla Ayala" vspace="5"></a>
  <figcaption>
   Un retrato de la policía Carla Ayala que su familia tiene en casa. Las autoridades no han capturado al sospechoso de haberla asesinado. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/El-caso-de-Mario-Rivera-el-nino-de-Cuscatlan-al-que-le-hicieron-la-malteada-a-la-fuerza-y-fallecio-tras-pasar-varios-dias-en-coma-20180227-0098.html&nbsp;" target="_blank">6. Mario Rivera</a></h4>
<p>Mario Rivera, originario de San José Guayabal, en Cuscatlán, murió tras pasar varios días en coma a causa de una contusión cerebral, luego de que otros jóvenes le hicieran la "malteada" a la fuerza y lo dejaran caer al suelo.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/El-caso-de-Mario-Rivera-el-nino-de-Cuscatlan-al-que-le-hicieron-la-malteada-a-la-fuerza-y-fallecio-tras-pasar-varios-dias-en-coma-20180227-0098.html&nbsp;" target="_blank">NOTA: El caso de Mario Rivera, el niño de Cuscatlán al que le hicieron “la malteada” a la fuerza y falleció tras pasar varios días en coma</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/El-caso-de-Mario-Rivera-el-nino-de-Cuscatlan-al-que-le-hicieron-la-malteada-a-la-fuerza-y-fallecio-tras-pasar-varios-dias-en-coma-20180227-0098.html" target="_blank"><img alt="Mario Rivera" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/mario-rivera.jpg_274710392.jpg" title="Mario Rivera" vspace="5"></a>
  <figcaption>
   "Aquí cerquita lo mandé a comprar pan. Entonces en la ida lo agarraron, lo golpearon, me lo tiraron y lo dejaron caer", contó la madre de Mario Rivera. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/Policia-que-asesino-a-agente-en-Mejicanos-Yo-tenia-una-bonita-relacion-con-Lorena-20180105-0102.html&nbsp;" target="_blank">7. Lorena Beatriz Hernández</a></h4>
<p>El policía Néstor Alfonso Mejía está detenido porque antes de la muerte de Lorena Beatriz Hernández tuvo una discusión con ella. La PNC dijo que Mejía y Hernández eran pareja y la noche del 31 de diciembre de 2017 tuvieron una discusión. Por eso, se sospecha que él la asesinó con arma de fuego.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/Policia-que-asesino-a-agente-en-Mejicanos-Yo-tenia-una-bonita-relacion-con-Lorena-20180105-0102.html&nbsp;" target="_blank">NOTA: Policía que asesinó a agente en Mejicanos: "Yo tenía una bonita relación con Lorena"</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/Policia-que-asesino-a-agente-en-Mejicanos-Yo-tenia-una-bonita-relacion-con-Lorena-20180105-0102.html&nbsp;" target="_blank"><img alt="Lorena Beatriz Hernández" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/lorena-beatriz-hernandez.jpg_274710392.jpg" title="Lorena Beatriz Hernández" vspace="5"></a>
  <figcaption>
   Un reo que estaba detenido la noche de la muerte de Lorena Beatriz Hernández narró que otros policías no actuaron para defenderla de su agresor, otro agente de la PNC. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>
<h4><a href="https://www.laprensagrafica.com/elsalvador/A-Jocelyn-la-mato-el-machismo-de-Ronald-20180715-0079.html" target="_blank">8. Jocelyn Abarca</a></h4>
<p>Rónald Atilio Urbina fue captado por cámaras de videovigilancia el viernes 6 de julio, en la madrugada, mientras recorría San Salvador y Antiguo Cuscatlán, donde lanzó los restos de su pareja, Jocelyn Milena Abarca Juárez, de 26 años. Ella le había comentado a su mamá que tenía discusiones con su pareja y que se separaría.</p>	
					
					 					
						
												
				
					
					
					<p><strong><a href="https://www.laprensagrafica.com/elsalvador/A-Jocelyn-la-mato-el-machismo-de-Ronald-20180715-0079.html" target="_blank">NOTA: “A Jocelyn la mató el machismo de Rónald”</a></strong></p>	
					
					 					
						
												
				
					
					
					<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <a href="https://www.laprensagrafica.com/elsalvador/A-Jocelyn-la-mato-el-machismo-de-Ronald-20180715-0079.html" target="_blank"><img alt="Jocelyn Abarca" data-height="383" data-size="w:1427,h:794" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2018/12/20/jocelyn-abarca.jpg_274710392.jpg" title="Jocelyn Abarca" vspace="5"></a>
  <figcaption>
   Jocelyn&nbsp;Abarca y su pareja vivían en la colonia Altos del Cerro, en el municipio de Soyapango. Ella tenía planes de separarse. Foto LPG / Archivo
  </figcaption>
 </figure>
</div>	
					
					 					
						
												
				
				 
			
				
			
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Rosa María Bonilla</span></li>
								
							
								
								
								
								
								
									<li><span> Henry Arana</span></li>
								
							
								
								
								
								
									<li><a href="/karla-turcios-t17872" title="Ver noticias sobre Karla Turcios">Karla Turcios</a></li>
								
								
							
								
								
								
								
								
									<li><span> Graciela Ramírez</span></li>
								
							
								
								
								
								
									<li><a href="/carla-ayala-t10922" title="Ver noticias sobre Carla Ayala">Carla Ayala</a></li>
								
								
							
								
								
								
								
									<li><a href="/mario-rivera-t13271" title="Ver noticias sobre Mario Rivera">Mario Rivera</a></li>
								
								
							
								
								
								
								
								
									<li><span> Lorena Beatriz Hernández</span></li>
								
							
								
								
								
								
									<li><a href="/jocelyn-abarca-t26806" title="Ver noticias sobre Jocelyn Abarca">Jocelyn Abarca</a></li>
								
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_12_20_noticia_0270" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_12_20_noticia_0270',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	







	
		
		
			
				
				
				
				
						
				
				
				
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-body1 --><div id='div-gpt-ad-1532621694740-8'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-8'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
	
				<div class="news-full-related-articles">
			
			
			
			
			
			
			
				<div data-related="/contenidos/2018/12/20/noticia_0278.html" data-index="1"></div>
				
			
			
			
			
			
			
			
			
				
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2018/12/20/noticia_0269.html" data-index="2"></div>
				
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2018/12/20/noticia_0244.html" data-index="3"></div>
				
			
			
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2018/12/20/noticia_0216.html" data-index="4"></div>
				
			
			
				</div>
			
		
	
	



				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
			<p> <img src="/export/sites/prensagrafica/arte/h-code_x1x.png_1347989260.png" width="1400" height="463" alt="GDA" /> <span style="position: absolute; margin-left: 90px;margin-top: -20px;">Socio exclusivo de monetización digital en EEUU</span></p>
			<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> <span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1543620840000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		<script type="text/javascript" src="/__export/1534534444175/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>

			
			
				
					
					 
					
					
						
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/elsalvador/Las-8-muertes-que-conmocionaron-a-El-Salvador-en-2018-20181220-0270.html';_sf_async_config.sections = 'article,elsalvador,judicial';_sf_async_config.authors = 'La Prensa Gráfica';_sf_async_config.title = 'Las 8 muertes que conmocionaron a El Salvador en 2018';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8xMi8yMC9ub3RpY2lhXzAyNzAuaHRtbA==" /></body>
	
</html>