<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

<title> "Me pregunto cómo se debe sentir matar injustamente a alguien": El tuit de Alec Baldwin años antes de la tragedia | Prensa Gráfica</title>
		<meta name="news_keywords" content="Alec Baldwin, Accidente, Asesinato accidental">
		<meta name="description" content="'&amp;iquest;C&amp;oacute;mo se debe sentir matar injustamente a alguien', se preguntaba el actor por una noticia." />
		<meta property="fb:pages" content="DGkn0JMU9WS" />
		<meta property="fb:app_id" content="416211978719048" />
		<meta property="og:title" content="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" />
		<meta property="og:description" content="'&amp;iquest;C&amp;oacute;mo se debe sentir matar injustamente a alguien', se preguntaba el actor por una noticia." />
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" />
		<meta property="og:image" content="https://www.laprensagrafica.com/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_2024461655.jpeg" />
			<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		<meta name="twitter:description" content="'&amp;iquest;C&amp;oacute;mo se debe sentir matar injustamente a alguien', se preguntaba el actor por una noticia.">
		<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_2084490520.jpeg" />
			<link rel="canonical" href="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html">
		
		<link rel="amphtml" href="https://www.laprensagrafica.com/amp/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html">
		<meta name="cXenseParse:pageclass" content="article"> <meta name="cXenseParse:recs:articleid" content="1-202110220043-0"> <meta name="cXenseParse:recs:publishtime" content="Fri Oct 22 15:33:15 GMT-06:00 2021">
		<meta name="article:modified_time" content="Fri Oct 22 15:45:05 GMT-06:00 2021">
		<meta name="cXenseParse:recs:seccion" content="farandula">
		<meta name="cXenseParse:seccion" content="farandula">
		
		<meta property="article:tag" content="Alec Baldwin, Accidente, Asesinato accidental">
		<meta name="robots" content="index, follow, max-image-preview:large">
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-3"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

  			gtag('config', 'UA-3687691-3');
		</script>
		
		<!-- Global site tag (gtag.js) - Google Analytics V4 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-RVTZ3S4ED1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'G-RVTZ3S4ED1');
		</script>

		<script>
		//ANALYTICS OLD var refer = document.referrer;
		//var str = 'https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html';
		//var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		//ga('create', 'UA-3687691-3', 'auto');
		//ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Farándula'});
		//ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	<link href="/__export/1631201612884/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>
		var slot1 = "";var slot2 = "";	var slot3 = "";var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        </script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.laprensagrafica.com","potentialAction":{"@type":"SearchAction","target":"https://www.laprensagrafica.com/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script> 
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad","url":"https://www.laprensagrafica.com","logo":"https://www.laprensagrafica.com/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_285119621.png","sameAs":["https://twitter.com/prensagrafica","https://www.facebook.com/lpg.laprensagrafica","https://www.youtube.com/c/laprensagraficavideo","https://www.instagram.com/laprensagrafica/"]}</script>
	
	<script type="text/javascript">
          function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,227,{} /*config*/);
        </script> 
        <script async custom-element=amp-bind src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
	<script async custom-element=amp-iframe src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element=amp-script src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>
	
	<meta name="amp-script-src" content="sha384-eEpwzYt1MYJvuw4cKuxjnhULQ0jsg0A0FUe80ostqAZ8rv7Jxw6qLIa_k_sxMttF">

	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html"},"headline":"\"Me pregunto cómo se debe sentir matar injustamente a alguien\": El tuit de Alec Baldwin años antes de la t...","alternativeHeadline":"\"Me pregunto cómo se debe sentir matar injustamente a alguien\": El tuit de Alec Baldwin años antes de la tragedia","image":["https://www.laprensagrafica.com/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_554688468.jpeg","https://www.laprensagrafica.com/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_1902800913.jpeg","https://www.laprensagrafica.com/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_423682103.jpeg"],"datePublished":"2021-10-22T15:45:07-0600","dateModified":"2021-10-22T15:45:10-0600","dateCreated":"2021-10-22T15:45:07-0600","author":{"@type":"Person","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad"},"publisher":{"@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad","url":"https://www.laprensagrafica.com","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Farándula","wordCount":252,"url":"https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html","articleBody":"Pasan las horas y el mundo del espectáculo no sale de la consternación. El fatídico incidente que protagonizó el actor estadounidense Alec Baldwin durante el rodaje de la película 'Rust', en el cual la directora de arte Halyna Hutchins perdió la vida y el director Joel Souza quedó herido, sigue causando todo tipo de reacciones.Al comunicado que emitió el propio Baldwin en sus redes sociales, en el que aseguraba \"no tener palabras para describir\" su \"conmoción y tristeza\", le salió al paso un comentario suyo de 2017 que llamó la atención.En ese entonces, ante una noticia en la que un policía supuestamente habría disparado fatalmente contra un sospechoso criminal en Huntington Beach, California, el actor escribió en Twitter: \"Me pregunto cómo se debe sentir matar injustamente a alguien...\".Esta publicación, en aquel entonces, la hizo desde una cuenta que posteriormente fue cerrada por la red social. Varios internautas, tras lo sucedido en las últimas horas, recordaron lo escrito. En todo caso, las redes sociales de las personalidades del mundo del entretenimiento se llenaron de mensajes de apoyo tanto para Baldwin como para la familia de la fallecida Halyna Hutchins.Hasta el momento, todavía no hay explicaciones sobre por qué un arma de utilería, como la que activó accidentalmente Baldwin, estaba cargada con proyectiles de alcance letal.Aún no hay información oficial de la oficina policial del condado de Santa Fe, en Nuevo México, donde se desarrollaba la grabación en que ocurrió el fatídico incidente, que permita esclarecer qué fue lo que sucedió.","description":"'¿Cómo se debe sentir matar injustamente a alguien', se preguntaba el actor por una noticia.","keywords":"Alec Baldwin, Accidente, Asesinato accidental"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<!--BEGIN FIRSTIMPRESSION.IO TAG - laprensagrafica.com NOTUS-->
<!-- END FIRSTIMPRESSION.IO TAG -->
			
			<meta property="nrbi:authors" content="El Tiempo/Colombia/GDA" />
			<meta name="article:section" content="farandula">
		</head>

		<body class="page-news">
		
		<!-- START Flowcards script -->
<amp-script
		layout="fixed-height"
	  	src="https://flowcards.mrf.io/statics/experience-amp/sha384-eEpwzYt1MYJvuw4cKuxjnhULQ0jsg0A0FUe80ostqAZ8rv7Jxw6qLIa_k_sxMttF/card-transitioner.es2015.js"
		height="1px"
		style="opacity: 1;"
		media="only screen and (max-width:800px)"	
>
		<amp-state id="flowcardsState" src="https://flowcards.mrf.io/json/amp?site_id=227&client_id=CLIENT_ID(compass_uid)&canonical_url=CANONICAL_URL&hostname=CANONICAL_HOSTNAME&location=CANONICAL_URL&referrer=EXTERNAL_REFERRER&page_view_id_64=PAGE_VIEW_ID_64&scroll_height=SCROLL_HEIGHT&geo=__INJECT_GEO__&cid=_ga:CLIENT_ID(AMP_ECID_GOOGLE,,_ga),mrf-client-id:CLIENT_ID(mrf-client-id),comScore:CLIENT_ID(comScore),amplitude_amp_id:CLIENT_ID(amplitude_amp_id),compass_uid:CLIENT_ID(compass_uid),compass_sid:CLIENT_ID(compass_sid)&version=sha384-eEpwzYt1MYJvuw4cKuxjnhULQ0jsg0A0FUe80ostqAZ8rv7Jxw6qLIa_k_sxMttF"></amp-state>
		<div id="mrf-flowcards-wrapper" class="mrf-flowcards-position-fixed">
			<div id="mrf-flowcards-content-wrapper">
				<amp-iframe
					layout="fill"
					frameborder="0"
					sandbox="allow-scripts allow-top-navigation-by-user-activation allow-same-origin allow-forms"
					[src]="flowcardsState.iframeUrl || 'https://flowcards.mrf.io/statics/experience-amp/sha384-eEpwzYt1MYJvuw4cKuxjnhULQ0jsg0A0FUe80ostqAZ8rv7Jxw6qLIa_k_sxMttF/flowcards-content.html'"
					src="https://flowcards.mrf.io/statics/experience-amp/sha384-eEpwzYt1MYJvuw4cKuxjnhULQ0jsg0A0FUe80ostqAZ8rv7Jxw6qLIa_k_sxMttF/flowcards-content.html"
				>
					<div placeholder>
						<div class="mrf-flowcards-loader">Loading...</div>
					</div>
				</amp-iframe>
			</div>
		</div>
</amp-script>
<!-- END Flowcards script --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var slot1; var slot2;
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/4483046/lpg-dsk-top', [[728, 90], [970, 90], [728, 270], [970, 250]], 'div-gpt-ad-1596145173583-0').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('tags', ['alec-baldwin','accidente','asesinato-accidental','farandula']);
googletag.defineSlot('/4483046/lpg-dsk-1x1-rss-channel', [1, 1], 'div-gpt-ad-1596145784989-1').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('tags', ['alec-baldwin','accidente','asesinato-accidental','farandula']); 
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
});
googletag.cmd.push(function() {
slot1 = googletag.defineSlot('/4483046/lpg-dsk-sidebar3',[[336,280], [300, 250]], 'div-gpt-ad-1596145380704-0').addService(googletag.pubads());
googletag.defineSlot('/4483046/lpg-dsk-1x1', [1, 1], 'div-gpt-ad-1596145784989-0').addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); 
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd_liston.png_1613876091.png" width="558" height="100" width="558" height="100"/>
				</a>
		</div>
		<div id="userLogin"><img src="/__export/1509122130130/sites/prensagrafica/arte/user_profile.png" class="normal" /><img src="/__export/1509122110851/sites/prensagrafica/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/epaper.php" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>		
		<div class="actions">
			<div class="social subnav">
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_blank" title="Seguinos en Facebook"><span class="icon icon-facebook"></span></a>
				<a href="https://twitter.com/prensagrafica" target="_blank" title="Seguinos en @prensagrafica"><span class="icon icon-twitter"></span></a>
				<a href="https://www.youtube.com/c/laprensagraficavideo" target="_blank" title="Seguinos en Youtube"><span class="icon icon-youtube"></span>	</a>			
				<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram"><span class="icon icon-instagram"></span></a>		
				<div class="submenu">
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channelid="https://www.youtube.com/c/laprensagraficavideo" data-layout="default" data-count="default"></div>
					</div>
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="subnav">
						<a class="trigger" href="/seccion/elsalvador/"  title="Ver la sección El Salvador">El Salvador</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/elsalvador/politica/" title="Ver la sección El Salvador Política">Política</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/judicial/" title="Ver la sección El Salvador Judicial">Judicial</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/social/" title="Ver la sección El Salvador Social">Social</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/departamentos/" title="Ver la sección El Salvador Departamentos">Departamentos</a>
								</li>
							</ul>
						</div>
					</li> 					
<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					<!--					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
-->	
					<li class="departamento15">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
					</li>				
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="">Deportes</a> 	
					</li>					
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					

				</ul>
				<ul>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
					<li class="ella">
						<a href="/seccion/ella/" title="Ir a la sección ELLA">ELLA</a>
					</li>																		
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula active">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="https://www.eleconomista.net/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://www.snapchat.com/add/laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				<!--				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
-->	
				<li class="departamento15">
					<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
				</li>							
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="" target="_blank">LMF El Salvador</a>
							</li>
						<li>
								<a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="" target="_blank">LaLiga España</a>
							</li>	
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-concacaf/" title="" target="_blank">CONCACAF Qatar 2022</a>
							</li>	
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-uefa/" title="" target="_blank">UEFA Qatar 2022</a>
							</li>			
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-conmebol/" title="" target="_blank">CONMEBOL Qatar 2022</a>
							</li>										
						        <li>
						                <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="" target="_blank">Serie A</a>
						        </li>	                        									
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="" target="_blank">Premier League</a>
							</li>	
							<li>
								<a  href="/seccion/deportes/estadisticas/futbol/champions/" title="" target="_blank">Champions</a>
							</li>								
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/mls/" title="" target="_blank">MLS</a>
							</li>
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/euro-2020/" title="" target="_blank">Eliminatorias Euro2020</a> 
							</li>
						
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/bundesliga/" title="" target="_blank">Bundesliga</a>
							</li>						
<!--						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
-->						
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				<li class="ella">
					<a href="/seccion/ella/" title="Ir a la sección ELLA">ELLA</a>
				</li>									
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="GET">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header><div class="row">
			
		
		<div class="row-container">
			<div class="bannertoparticle">
				<div class="banner"> <!-- /4483046/lpg-dsk-top -->
<div id='div-gpt-ad-1596145173583-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145173583-0'); });
    </script>
  </div>
<!-- /4483046/lpg-dsk-1x1 -->
<div id='div-gpt-ad-1596145784989-0' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-0'); });
    </script>
  </div></div> </div>
			<div class="col col-aside">
				<div class="banner"> <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-sidebar1"
    data-multi-size="336x280,300x250"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    >
</amp-ad><span class="txt-publicidad">Publicidad</span></div> <section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
	<li>
					<article class="news news-summary farandula">
						<span class="mod-number">1</span>
						
						<figure class="news-media">																
								<a href="/farandula/La-famosa-Adamari-Lopez-imita-el-baile-de-la-salvadorena-Yanira-Berrios-20211015-0037.html" title='null' target='_self'>
										<img src="/__export/1634335047739/sites/prensagrafica/img/2021/10/15/screenshot_2021-10-15_15_49_43.png_968423600.png" width='113' height='85' alt="La famosa Adamari López imita el baile de la salvadoreña Yanira Berríos" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/farandula/" class="news-section" title="Farándula">Farándula</a>
							<h1 class="news-title">
								<a href="/farandula/La-famosa-Adamari-Lopez-imita-el-baile-de-la-salvadorena-Yanira-Berrios-20211015-0037.html" title="La famosa Adamari López imita el baile de la salvadoreña Yanira Berríos" target='_self' >
									La famosa Adamari López imita el baile de la salvadoreña Yanira Berríos</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary farandula">
						<span class="mod-number">2</span>
						
						<figure class="news-media">																
								<a href="/farandula/Coldplay-en-Costa-Rica-Estos-son-los-precios-de-las-entradas-y-asi-puedes-conseguirlas-20211016-0015.html" title='null' target='_self'>
										<img src="/__export/1634414760652/sites/prensagrafica/img/2021/10/16/coldplay.jpg_968423600.jpg" width='113' height='85' alt="Coldplay en Costa Rica: Estos son los precios de las entradas y así puedes conseguirlas" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/farandula/" class="news-section" title="Farándula">Farándula</a>
							<h1 class="news-title">
								<a href="/farandula/Coldplay-en-Costa-Rica-Estos-son-los-precios-de-las-entradas-y-asi-puedes-conseguirlas-20211016-0015.html" title="Coldplay en Costa Rica: Estos son los precios de las entradas y así puedes conseguirlas" target='_self' >
									Coldplay en Costa Rica: Estos son los precios de las entradas y así puedes conseguirlas</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary farandula">
						<span class="mod-number">3</span>
						
						<figure class="news-media">																
								<a href="/farandula/Nicolle-Figueroa-aparece-en-video-de-tiktoker-internacional-sin-ser-reconocida-y-hablando-ingles-20211017-0025.html" title='null' target='_self'>
										<img src="/__export/1634509394265/sites/prensagrafica/img/2021/10/17/principal.jpg_968423600.jpg" width='113' height='85' alt="Nicolle Figueroa aparece en video de tiktoker internacional sin ser reconocida y hablando inglés" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/farandula/" class="news-section" title="Farándula">Farándula</a>
							<h1 class="news-title">
								<a href="/farandula/Nicolle-Figueroa-aparece-en-video-de-tiktoker-internacional-sin-ser-reconocida-y-hablando-ingles-20211017-0025.html" title="Nicolle Figueroa aparece en video de tiktoker internacional sin ser reconocida y hablando inglés" target='_self' >
									Nicolle Figueroa aparece en video de tiktoker internacional sin ser reconocida y hablando inglés</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary farandula">
						<span class="mod-number">4</span>
						
						<figure class="news-media">																
								<a href="/farandula/Retiran-de-Youtube-el-video-Perra-de-J-Balvin-y-Tokischa--20211018-0038.html" title='null' target='_self'>
										<img src="/__export/1634593918758/sites/prensagrafica/img/2021/10/18/whatsapp_image_2021-10-18_at_3_51_36_pm_jpeg.crdownload_968423600.crdownload" width='113' height='85' alt="Retiran de Youtube el video “Perra” de J Balvin y Tokischa" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/farandula/" class="news-section" title="Farándula">Farándula</a>
							<h1 class="news-title">
								<a href="/farandula/Retiran-de-Youtube-el-video-Perra-de-J-Balvin-y-Tokischa--20211018-0038.html" title="Retiran de Youtube el video “Perra” de J Balvin y Tokischa " target='_self' >
									Retiran de Youtube el video “Perra” de J Balvin y Tokischa </a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary farandula">
						<span class="mod-number">5</span>
						
						<figure class="news-media">																
								<a href="/farandula/Coldplay-en-Costa-Rica-Entradas-de-preventa-se--agotan-a-pocos-minutos-de-haberse-habilitado-20211018-0034.html" title='null' target='_self'>
										<img src="/__export/1634593666523/sites/prensagrafica/img/2021/10/18/nf4v4ltx7balnateyjb44xil2q.jfif_968423600.jfif" width='113' height='85' alt="Coldplay en Costa Rica: Entradas de preventa se  agotan a pocos minutos de haberse habilitado" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/farandula/" class="news-section" title="Farándula">Farándula</a>
							<h1 class="news-title">
								<a href="/farandula/Coldplay-en-Costa-Rica-Entradas-de-preventa-se--agotan-a-pocos-minutos-de-haberse-habilitado-20211018-0034.html" title="Coldplay en Costa Rica: Entradas de preventa se  agotan a pocos minutos de haberse habilitado" target='_self' >
									Coldplay en Costa Rica: Entradas de preventa se  agotan a pocos minutos de haberse habilitado</a>
							</h1>
						</div>
					</article>
				</li>
	
	</ol>				
		</section>
	<div class="colFixed">
					<div class="box-fixed">
						<div class="banner"> <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-sidebar2"
    data-multi-size="300x250"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    >
</amp-ad><span class="txt-publicidad">Publicidad</span></div> <div class="banner"> <!-- /4483046/lpg-dsk-sidebar3 -->
<div id='div-gpt-ad-1596145380704-0' style='width: 336px; height: 280px; margin-left: 15px;' >
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145380704-0'); });
    </script>
  </div><span class="txt-publicidad">Publicidad</span></div> <section class="mod mod-listnews farandula">
	<header class="mod-header">
		<h3 class="mod-title">Más de Farándula</h3>
	</header>
	<div class="mod-content">
		<article class="news news-summary farandula">
					<figure class="news-media">
									<a href="/farandula/Netflix-lanza-el-trailer-oficial-de-Red-Notice-20211022-0033.html" title="null">
										<img src="/__export/1634926810379/sites/prensagrafica/img/2021/10/22/imagen_2021-10-22_122008.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/farandula/Netflix-lanza-el-trailer-oficial-de-Red-Notice-20211022-0033.html" title="Netflix lanza el tráiler oficial de “Red Notice”"> 
									Netflix lanza el tráiler oficial de “Red Notice”</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary farandula">
					<figure class="news-media">
									<a href="/farandula/No-hay-palabras-para-transmitir-mi-conmocion-y-tristeza-Alec-Baldwin-sobre-accidente-en-el-que-mato-Halyna-Hutchins-20211022-0028.html" title="null">
										<img src="/__export/1634924205193/sites/prensagrafica/img/2021/10/22/alec_baldwin_2-1-640x426.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/farandula/No-hay-palabras-para-transmitir-mi-conmocion-y-tristeza-Alec-Baldwin-sobre-accidente-en-el-que-mato-Halyna-Hutchins-20211022-0028.html" title=""No hay palabras para transmitir mi conmoción y tristeza": Alec Baldwin sobre accidente en el que mató Halyna Hutchins"> 
									"No hay palabras para transmitir mi conmoción y tristeza": Alec Baldwin sobre accidente en el que mató Halyna Hutchins</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary farandula">
					<figure class="news-media">
									<a href="/farandula/Drogas-racismo-y-excesos-los-escandalos-del-hijo-rebelde-de-Tom-Hanks-20211022-0027.html" title="null">
										<img src="/__export/1634923878320/sites/prensagrafica/img/2021/10/22/6171e6d55c3f9.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/farandula/Drogas-racismo-y-excesos-los-escandalos-del-hijo-rebelde-de-Tom-Hanks-20211022-0027.html" title="Drogas, racismo y excesos: los escándalos del "hijo rebelde" de Tom Hanks"> 
									Drogas, racismo y excesos: los escándalos del "hijo rebelde" de Tom Hanks</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary farandula">
					<figure class="news-media">
									<a href="/farandula/Maluma-se-une-a-Disney-para-su-nueva-pelicula-animada--20211022-0018.html" title="null">
										<img src="/__export/1634917282060/sites/prensagrafica/img/2021/10/22/maluma.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/farandula/Maluma-se-une-a-Disney-para-su-nueva-pelicula-animada--20211022-0018.html" title="Maluma se une a Disney para su nueva película animada "> 
									Maluma se une a Disney para su nueva película animada </a>						
							</h1>
						</div>
					</article>
				</div>	
</section>
</div>
				</div>
			</div>
			<div class="col col-main">				
				<script>
		var sectionactual = "farandula";
	</script>
	<article class=" news news-full farandula" data-path="/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-localpath="/contenidos/2021/10/22/noticia_0043.html" data-title="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia" data-bbc="" data-section="Farándula" data-category="">
		<header class="news-header">
			<div class="news-line">
				<a href="/seccion/farandula/" title="Farándula" class="news-section">Farándula</a>
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title"> "Me pregunto cómo se debe sentir matar injustamente a alguien": El tuit de Alec Baldwin años antes de la tragedia</h1>
			
			<div class="news-excerpt">


<p>'&iquest;C&oacute;mo se debe sentir matar injustamente a alguien', se preguntaba el actor por una noticia.</p>
</div>
			<div class="clearfix">
				<div class="news-line content-author">
					<p class="news-author">
						<span>Por</span>
						<span>El Tiempo/Colombia/GDA</span>
							</p>
					<time class="news-date" datetime="2021-10-22T15:33">22 de Octubre de 2021 - 15:33 HS</time>
					</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-text="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-text="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia"></button>
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" />
					</div>
				</div>
			</div>
		</header>
		
		<div class="news-photogallery">
	<div class="swiper-container">
		<div class="swiper-wrapper">
			<figure class="swiper-slide">
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							<div class="cover-image">
								<img data-index="0" data-full="/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_1061207080.jpeg" data-size="w:950,h:534" src="/__export/1634939054627/sites/prensagrafica/img/2021/10/22/6172f10cb2b98.jpeg_525981578.jpeg" width="790" height="440" alt=""Me pregunto cómo se debe sentir matar injustamente a alguien": El tuit de Alec Baldwin años antes de la tragedia" />
								</div>
							
							<figcaption>
								<p>"Me pregunto cómo se debe sentir matar injustamente a alguien": El tuit de Alec Baldwin años antes de la tragedia</p>
							</figcaption>
						</figure>
					</div>
	</div>
</div>
<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-text="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-text="&#034;Me pregunto cómo se debe sentir matar injustamente a alguien&#034;: El tuit de Alec Baldwin años antes de la tragedia"></button>
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" />
				</div>
			</div>
			<div class="news-body">
		<p>Pasan las horas y el mundo del espectáculo no sale de la consternación.&nbsp;</p><p>El fatídico incidente que protagonizó el actor estadounidense Alec Baldwin durante el rodaje de la película 'Rust', en el cual la directora de arte Halyna Hutchins perdió la vida y el director Joel Souza quedó herido, sigue causando todo tipo de reacciones.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    ></amp-ad></div> <p>Al comunicado que emitió el propio Baldwin en sus redes sociales, en el que aseguraba "no tener palabras para describir" su "conmoción y tristeza", le salió al paso un comentario suyo de 2017 que llamó la atención.</p><p>En ese entonces, ante una noticia en la que un policía supuestamente habría disparado fatalmente contra un sospechoso criminal en Huntington Beach, California, el actor escribió en Twitter: "Me pregunto cómo se debe sentir&nbsp;matar injustamente&nbsp;a alguien...".</p><p>Esta publicación, en aquel entonces, la hizo desde una cuenta que posteriormente fue cerrada por la red social. Varios internautas, tras lo sucedido en las últimas horas, recordaron lo escrito.&nbsp;</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline1" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    ></amp-ad></div> <input type="hidden" value="pass2"/>
							<p>En todo caso, las redes sociales de las personalidades del mundo del entretenimiento se llenaron de mensajes de apoyo tanto para Baldwin como para la familia de la fallecida Halyna Hutchins.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-39" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="en">I wonder how it must feel to wrongfully kill someone...<a href="https://t.co/WE6QsAAXGI">https://t.co/WE6QsAAXGI</a></p> — AlecBaldwin (@AlecBaldwln____) 
   <a href="https://twitter.com/AlecBaldwln____/status/911425278123048960?ref_src=twsrc%5Etfw">September 23, 2017</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Hasta el momento, todavía no hay explicaciones sobre por qué un arma de utilería, como la que activó accidentalmente Baldwin, estaba cargada con proyectiles de alcance letal.</p><p>Aún no hay información oficial de la oficina policial del condado de Santa Fe, en Nuevo México, donde se desarrollaba la grabación en que ocurrió el fatídico incidente, que permita esclarecer qué fue lo que sucedió.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline2" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    ></amp-ad></div> <input type="hidden" value="pass3"/>
							<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/10/22/noticia_0028.html" data-type="news"></span> 
 <div id="relatedNews-88">
   &nbsp; 
 </div> 
</div> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/10/22/noticia_0012.html" data-type="news"></span> 
 <div id="relatedNews-99">
   &nbsp; 
 </div> 
</div> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/10/21/noticia_0083.html" data-type="news"></span> 
 <div id="relatedNews-49">
   &nbsp; 
 </div> 
</div><div class="gni-nota">
  <h2 class="gni-nota_title">
    UN PÚBLICO INFORMADO<br class="gni-is-hidden-desktop" />
    DECIDE MEJOR.<br />
    POR ESO INFORMAR ES<br class="gni-is-hidden-desktop" />
    UN SERVICIO DE PAÍS.<br />
    <strong>
      APOYA  A LOS CIUDADANOS QUE<span class="gni-is-hidden-mobile">&nbsp;</span>
    </strong>
    <br class="gni-is-hidden-desktop" />
    <strong>CREEN EN LA DEMOCRACIA</strong>
    <br class="gni-is-hidden-desktop" />
    <strong> Y HAGAMOS PAÍS.</strong>
  </h2>
  <p class="gni-nota_paragraph">
    Hacemos periodismo desde hace 106 años. Y ahora, como en otros periodos de la 
    historia de El Salvador, el periodismo es fundamental para que la opinión pública 
    se fortalezca.
    <br>
    <br>
    <strong>HAZTE MIEMBRO Y DISFRUTA DE BENEFICIOS EXCLUSIVOS</strong>
    
  </p>
  <a
    class="gni-nota_button"
    href="https://ccc.laprensagrafica.com/"
  >
    Hágase miembro ahora
  </a>
</div><section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							<li><span>Alec Baldwin</span></li>
								<li><a href="/accidente-t4131" title="Ver noticias sobre Accidente">Accidente</a></li>
								<li><span> Asesinato accidental</span></li>
								</ul>
					</section>
				<div class="banner"> <!-- /4483046/lpg-dsk-1x1-rss-channel -->
<div id='div-gpt-ad-1596145784989-1' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-1'); });
    </script>
  </div></div> <section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<div class="mod-content">
					<ul class="mod-content">
			<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/tendencias/Alec-Baldwin-como-son-las-armas-de-utileria-que-se-usan-en-los-rodajes-de-cine-y-por-que-son-peligrosas-20211022-0038.html" title="Alec Baldwin: cómo son las armas de utilería que se usan en los rodajes de cine y por qué son peligrosas">
									Alec Baldwin: cómo son las armas de utilería que se usan en los rodajes de cine y por qué son peligrosas</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/farandula/No-hay-palabras-para-transmitir-mi-conmocion-y-tristeza-Alec-Baldwin-sobre-accidente-en-el-que-mato-Halyna-Hutchins-20211022-0028.html" title=""No hay palabras para transmitir mi conmoción y tristeza": Alec Baldwin sobre accidente en el que mató Halyna Hutchins">
									"No hay palabras para transmitir mi conmoción y tristeza": Alec Baldwin sobre accidente en el que mató Halyna Hutchins</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/elsalvador/Accidente-de-gran-magnitud-en-San-Pedro-Masahuat-deja-una-persona-fallecida-y-tres-lesionados-20211022-0024.html" title="Accidente de gran magnitud en San Pedro Masahuat deja dos personas fallecidas y dos lesionados">
									Accidente de gran magnitud en San Pedro Masahuat deja dos personas fallecidas y dos lesionados</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/internacional/Alec-Baldwin-su-dolor-tras-accidente-en-el-que-mato-a-mujer-de-un-disparo-20211022-0022.html" title="Alec Baldwin: las imágenes de su dolor tras accidente en el que mató a mujer de un disparo">
									Alec Baldwin: las imágenes de su dolor tras accidente en el que mató a mujer de un disparo</a>
							</h3>
						</li>
						</ul>
				</div>
			</section>
		<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                </div>

			<div class="mod mod-outbrain"></div></div>

	</article>
	<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	<div class="mod-newsletter2">
	
			<div class="form-container">
			<label>Recibe las noticias por e-mail </label>
				<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
				
			</div>

<span class="mod-tit-bottom">Newsletter</span>		

<style>
.mod-newsletter2{
	background-color: black;
	padding: 38px 0;
	position: relative;
	margin-bottom: 20px;
}


.mod-newsletter2 label{
	max-width: 393px;
	color: white;
	text-transform: uppercase;
	font-weight: bold;
	font-size: 36px;
	line-height: 44px;
	font-family: 'Fira Sans', sans-serif;
	margin-bottom: 35px;
	display: block;
	padding: 0 0 0 80px;
	float: left;
}

.page-home .mod-newsletter2 .mod-tit-bottom {
    left: 98px;
    right: initial;
    max-width: initial;
    font-weight: 800;
}

.mod-newsletter2 .mod-tit-bottom {
    font-size: 95px;
    line-height: 112px;
    font-weight: bold;
    color: #13354d;
    position: absolute;
    bottom: 0;
    right: 0;
    text-transform: uppercase;
    z-index: 1;
    overflow: hidden;
    height: 103px;
    max-width: 912px;
}
.form-container {
 padding: 0px 0px 100px 0;
}

.form-container button {
	margin: 30px 29px 20px 0;
}

</style>	</div>


	<div class="banner"> <amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-body1"
    data-multi-size="728x90"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["alec-baldwin","accidente","asesinato-accidental,"farandula"]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    >
</amp-ad></div> <div class="news-full-related-articles">
			<div data-related="/contenidos/2021/10/22/noticia_0033.html" data-index="1"></div>
				<div data-related="/contenidos/2021/10/22/noticia_0028.html" data-index="2"></div>
				<div data-related="/contenidos/2021/10/22/noticia_0027.html" data-index="3"></div>
				<div data-related="/contenidos/2021/10/22/noticia_0018.html" data-index="4"></div>
				</div>
			</div>
		</div>
	</div>
<div class="row" id="compass">

	<script>
		window.marfeel = window.marfeel || {};
		window.marfeel.cmd = window.marfeel.cmd || [];
		window.marfeel.cmd.push(['flowcards', 'compass', function(flowcards, compass) {
	        flowcards.addEventListener('navigationfromcard', function(event) {
			  //IMPORTANT: this implementation is just an example
		
			  compass.trackNewPage(); // Compass
		
		      ga('send', 'pageview', event.uri); //Google Analytics
		
		      //googletag.pubads().refresh(); // Additionaly you could refresh the ads with DFP library for instance
		  });
		}]);	
	
	</script>
</div><footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/ella/" title="Ir a la sección Ella">Ella</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<fieldset class="form-field">
				<label>Recibe las noticias por e-mail</label>
				<div class="form-container">
					<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
				</div>
			</fieldset>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/c/laprensagraficavideo" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" /></a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" /></a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" /></a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" /></li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" /></a>
				</li>
				<li class="ella">
					<a href="https://www.ella.sv/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" /></a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" /></a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /><span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer><!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>

<div class="hover_bkgr_fricc">
	<span class="helper"></span>
	<div>
		<div class="popupCloseButton">X</div>
		<p>      
			<div>
				<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
				<form class="form-newsletter" id="form-newsletter-modal" novalidate="" onsubmit="return false">
					<input type="hidden" id="form-email-hidden" name="email">
					<input type="hidden" id="hiddenvalue" name="hiddenvalue">
					<fieldset class="form-field">
						<div class="form-container" id="emailmodal">
							<input type="email" id="form-email-foot" name="email" placeholder="Email"  required>
							<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
							<div class="form-error"></div>
						</div>
					</fieldset>
					<fieldset class="form-field">
						<div class="form-container">
							<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
								<tr align="left" valign="top">
									<td>
										<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox"/><label class="css-label" for="UH">ÚLTIMA HORA</label>
										<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox"/><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
										<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox"/><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
										<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox"/><label class="css-label" for="USA">TU BOLETÍN +503</label>
										<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox"/><label class="css-label" for="DEPORTE">DEPORTES</label>
										<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
									</td>
									<td>
										<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox"/><label class="css-label" for="ELLA">REVISTA ELLA</label>
										<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox"/><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
										<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox"/><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
										<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
										<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox"/><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
										<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox"/><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
									</td>
								</tr>	
							</table>
							<div id="div_TYC">
								<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
									<tr align="center" valign="top">
										<td>
											<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox"/><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
										</td>
										
									</tr>	
								</table>
							</div>													
						</div>
					</fieldset>
					
				</form>
			</div> 	
			<div class="socialbtn" id="socialbtn" style="display:none">
				<h3>O puedes registrar tus correos usando:
				<span class="fa fa-facebook icon icon-facebook btn-facebook fa2 "> </span>
				<span class="fa fa-google icon icon-googleplus btn-google fa2 " id="customBtn"></span>
			</div>
			<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
		</p>
	</div>
</div><div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="text/javascript" src="/__export/1625178360000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
			<script type="text/javascript" src="/__export/1537399849776/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1587591202176/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		<script type="text/javascript" src="https://assets.laprensagrafica.com/__export/1562171717620/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/farandula/-Me-pregunto-como-se-debe-sentir-matar-injustamente-a-alguien-El-tuit-de-Alec-Baldwin-anos-antes-de-la-tragedia-20211022-0043.html';_sf_async_config.sections = 'article,farandula';_sf_async_config.authors = 'El Tiempo/Colombia/GDA';_sf_async_config.title = ' "Me pregunto cómo se debe sentir matar injustamente a alguien": El tuit de Alec Baldwin años antes de la tragedia';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​

				<script>(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgd_2B1nw99En7Bfwoq_2F0jrro1Ig7lteIkqI3L5vS38aJlsu.js"].join(""),c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");</script>
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
			<!-- Cxense Module: Suscripción a Newsletter --><div id="cx_29d62925d20e554cc79ee9692111fd628465d179"></div><script type="text/javascript">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.CCE.callQueue.push(['run',{widgetId: '29d62925d20e554cc79ee9692111fd628465d179',targetElementId: 'cx_29d62925d20e554cc79ee9692111fd628465d179'}]);</script>
                        <!-- Cxense Module End -->
                        <amp-sticky-ad layout="nodisplay" class="amp-sticky-ad"><amp-ad width="970" height="100" type="doubleclick" data-slot="/4483046/lpg-dsk-footer" data-multi-size="728x90,970x90" data-multi-size-validation="false"
    json='{"targeting":{"tags":[""]}}'
    data-loading-strategy="3" data-enable-refresh="30"
    ></amp-ad></amp-sticky-ad><script type="text/javascript" src="/__export/1600387762185/system/modules/com.tfsla.diario.d/resources/scripts/Preheader_Desktop_Article.js" async></script>
			<script type="text/javascript" src="/__export/1605740286612/system/modules/com.tfsla.diario.d/resources/scripts/xads.js"></script>
		<script type="text/javascript">
			if(document.getElementById('ualAYphFBxmy'))
			{console.log('Blocking Ads: No');} 
			else {console.log('Blocking Ads: Yes');
			      gtag('event', 'AdBlocker Detection', {'dimension5': 'is_adblocking'});}
		</script>
			
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAyMS8xMC8yMi9ub3RpY2lhXzAwNDMuaHRtbA==" /></body>
	</html>