

















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			


















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



			
		
			
				<meta http-equiv="Refresh" content="600" />
			
		
						
		
		
		
		
		<title>"Óscar se convirtió en una voz" | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
			<meta name="news_keywords" content="Icebox,Anthony González,actor,película,migración">
		
		
			<meta name="description" content="En una entrevista donde participaron varios medios de Latinoam&amp;eacute;rica, y entre ellos LA PRENSA GR&amp;Aacute;FICA, Anthony Gonz&amp;aacute;lez brind&amp;oacute; algunos adelantos sobre su protag&amp;oacute;nico en el drama migratorio &amp;quot;Icebox&amp;quot;, pel&amp;iacute;cula estreno de HBO." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="&#034;Óscar se convirtió en una voz&#034;" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" />
		
			<meta property="og:description" content="En una entrevista donde participaron varios medios de Latinoam&amp;eacute;rica, y entre ellos LA PRENSA GR&amp;Aacute;FICA, Anthony Gonz&amp;aacute;lez brind&amp;oacute; algunos adelantos sobre su protag&amp;oacute;nico en el drama migratorio &amp;quot;Icebox&amp;quot;, pel&amp;iacute;cula estreno de HBO." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="&#034;Óscar se convirtió en una voz&#034;">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="En una entrevista donde participaron varios medios de Latinoam&amp;eacute;rica, y entre ellos LA PRENSA GR&amp;Aacute;FICA, Anthony Gonz&amp;aacute;lez brind&amp;oacute; algunos adelantos sobre su protag&amp;oacute;nico en el drama migratorio &amp;quot;Icebox&amp;quot;, pel&amp;iacute;cula estreno de HBO.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html">
		
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201903100486-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Sun Mar 10 20:48:17 GMT-06:00 2019">
		<meta name="article:modified_time" content="Mon Mar 11 00:44:06 GMT-06:00 2019">
		<meta name="cXenseParse:recs:seccion" content="farandula">
		<meta name="cXenseParse:seccion" content="farandula">
		
		
			<meta property="article:tag" content="Icebox,Anthony González,actor,película,migración">
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Farándula'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
		
		<link href="/__export/1543609504113/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
		<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.laprensagrafica.com","potentialAction":{"@type":"SearchAction","target":"https://www.laprensagrafica.com/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script> 
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica","url":"https://www.laprensagrafica.com","logo":"https://www.laprensagrafica.com/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_285119621.png","sameAs":["https://twitter.com/prensagrafica","https://www.facebook.com/lpg.laprensagrafica","https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0","https://www.instagram.com/laprensagrafica/"]}</script> 
	
			


 



 


	
		
		
		
	


 
 
 


		
	

 



   


	
		
		 
		
		 
			
		
		
			
		
		
			
		
	









 



 







	




 




<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html"},"headline":"\"Óscar se convirtió en una voz\"","image":["https://www.laprensagrafica.com/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_554688468.jpg","https://www.laprensagrafica.com/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_1902800913.jpg","https://www.laprensagrafica.com/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_423682103.jpg"],"datePublished":"2019-03-11T00:44:09-0600","dateModified":"2019-03-11T00:44:13-0600","author":{"@type":"Person","name":"Noticias de El Salvador - La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Farándula","description":"En una entrevista donde participaron varios medios de Latinoam&eacute;rica, y entre ellos LA PRENSA GR&Aacute;FICA, Anthony Gonz&aacute;lez brind&oacute; algunos adelantos sobre su protag&oacute;nico en el drama migratorio &quot;Icebox&quot;, pel&iacute;cula estreno de HBO.","keywords":"Icebox,Anthony González,actor,película,migración"}</script>	
			
								
		</head>

		<body class="page-news">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true };  ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"+ "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };    googletag = googletag || {cmd:[]};</script>
<script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js' async="async"></script>
<script async src="https://www.laprensagrafica.com/assets/js/prebid2.0.0.js"></script>
<script>
var topSizes= [[970, 250], [970, 90], [728, 90], [728, 270]];
var body1Sizes= [728, 90];
var bodySizes= [[728, 90], [970, 250], [970, 90]];
var Sidebar1Sizes= [[160,600],[300, 600]];
var Sidebar2Sizes= [[1,1],[300, 250]];
var inlineSize= [[300, 250],[1,1]];
var PREBID_TIMEOUT = 1000;var FAILSAFE_TIMEOUT = 3000;
var adUnits = [
	{code: '/4483046/lpg-dsk-top',mediaTypes: {banner: {sizes: topSizes}},bids: [{bidder: 'appnexus',params: {placementId: 14996994}}]},
	{code: '/4483046/lpg-dsk-inline',mediaTypes: {banner: {sizes: inlineSize}},bids: [{bidder: 'appnexus',params: {placementId: 14996946}}]},
	{code: '/4483046/lpg-lpg-dsk-body1',mediaTypes: {banner: {sizes: body1Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 14931747}}]},
	{code: '/4483046/lpg-dsk-sidebar1',mediaTypes: {banner: {sizes: Sidebar1Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 14996947}}]},
	{code: '/4483046/lpg-dsk-sidebar2',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 14996948}}]},
	{code: '/4483046/lpg-dsk-sidebar3',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 14996949}}]}];
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});


pbjs.que.push(function() {
pbjs.addAdUnits(adUnits);
pbjs.requestBids({
bidsBackHandler: initAdserver,
timeout: PREBID_TIMEOUT
});
});

function initAdserver() {
if (pbjs.initAdserverSet) return;
pbjs.initAdserverSet = true;
googletag.cmd.push(function() {
pbjs.que.push(function() {
pbjs.setTargetingForGPTAsync();
googletag.pubads().refresh();
});
});
}
setTimeout(function() {
initAdserver();
}, FAILSAFE_TIMEOUT);
googletag.cmd.push(function() {   
		googletag.defineSlot('/4483046/lpg-dsk-top', topSizes, 'div-gpt-ad-1532621694740-6').addService(googletag.pubads().setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:'61ede8bc60b685902a1e35582aab933e2b26183d'}))); 
		googletag.pubads().enableSingleRequest();  
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();  
});		
googletag.cmd.push(function() {     
		googletag.defineSlot('/4483046/lpg-dsk-inline',inlineSize, 'div-gpt-ad-1532621694740-7').addService(googletag.pubads()); 
		googletag.defineSlot('/4483046/lpg-dsk-body1', body1Sizes, 'div-gpt-ad-1532621694740-8').addService(googletag.pubads());
		googletag.defineSlot('/4483046/lpg-dsk-sidebar1', Sidebar1Sizes, 'div-gpt-ad-1532621694740-13').addService(googletag.pubads());  
		slot1 = googletag.defineSlot('/4483046/lpg-dsk-sidebar2', Sidebar2Sizes, 'div-gpt-ad-1532621694740-14').addService(googletag.pubads()); 
		slot2 = googletag.defineSlot('/4483046/lpg-dsk-sidebar3', Sidebar2Sizes, 'div-gpt-ad-1532621694740-15').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();  
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('adcase', ads.logData)
		googletag.enableServices();  
});	</script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
	
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
				
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/epaper.php" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>		
		<div class="actions">
			
			
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
										
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
							    </li>										
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
							    </li>	
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
							    </li>								
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
							    </li>								
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					

				</ul>
				<ul>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>				
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula active">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="https://www.ella.sv" title="Ir a Ella" target="_blank">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="https://www.ella.sv" title="Ver Ella" target="_blank">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://www.snapchat.com/add/laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
						    </li>										
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
						    </li>	
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
						    </li>								
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
						    </li>							
<!--						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
-->						
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="GET">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			




















	<div class="row">
		<div class="row-container">
			<div class="bannertoparticle">
				
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-top --><div id='div-gpt-ad-1532621694740-6' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-6'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
			</div>
			<div class="col col-aside">
				
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar1 --><div id='div-gpt-ad-1532621694740-13'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-13'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				


















	<!-- 




















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Inter-Skylounge-Music-Fest--realizo-exitosa-segunda-edicion-20190309-0505.html" title='Inter Skylounge Music Fest  realiz&oacute; exitosa segunda edici&oacute;n' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Vibrass Ska Ensamble  dio un show digno de la noche. &iexcl;Excelente participaci&oacute;n!'>	
									<img itemprop="contentURL" src="/__export/1552189189575/sites/prensagrafica/img/2019/03/09/20190309_093948966_ffam10032019agfes28.jpg_968423600.jpg" width='113' height='85' alt="Vibrass Ska Ensamble  dio un show digno de la noche. &iexcl;Excelente participaci&oacute;n!" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Inter-Skylounge-Music-Fest--realizo-exitosa-segunda-edicion-20190309-0505.html" title="Inter Skylounge Music Fest  realiz&oacute; exitosa segunda edici&oacute;n" target='_self' itemprop="name headline">
									Inter Skylounge Music Fest  realiz&oacute; exitosa segunda edici&oacute;n
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Inicia-proyecto-de-mitigacion-de-desastres-20190309-0490.html" title='Inicia proyecto de mitigaci&oacute;n de desastres' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Ejes tem&aacute;ticos.  Se busca brindar fortalecimiento en cuanto a organizaci&oacute;n comunitaria, capacitaciones para la respuesta de las emergencias, equipamiento a las comunidades y a las municipalidades.'>	
									<img itemprop="contentURL" src="/__export/1552188620228/sites/prensagrafica/img/2019/03/09/20190309_093020032_fdpt05032019hrpro02.jpg_968423600.jpg" width='113' height='85' alt="Ejes tem&aacute;ticos.  Se busca brindar fortalecimiento en cuanto a organizaci&oacute;n comunitaria, capacitaciones para la respuesta de las emergencias, equipamiento a las comunidades y a las municipalidades." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Inicia-proyecto-de-mitigacion-de-desastres-20190309-0490.html" title="Inicia proyecto de mitigaci&oacute;n de desastres" target='_self' itemprop="name headline">
									Inicia proyecto de mitigaci&oacute;n de desastres
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary revistas" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/revistas/Los-bailarines-tenemos-contados-los-dias-20190309-0429.html" title='&quot;Los bailarines tenemos contados los d&iacute;as&quot;' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='&quot;Los bailarines tenemos contados los d&iacute;as&quot;'>	
									<img itemprop="contentURL" src="/__export/1552177478765/sites/prensagrafica/img/2019/03/09/20190309_062438010_fsep10032019corcue92.jpg_968423600.jpg" width='113' height='85' alt="&quot;Los bailarines tenemos contados los d&iacute;as&quot;" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/revistas/" class="news-section" itemprop="articleSection" title="Revistas">Revistas</a>
							
							
							<h1 class="news-title">
								<a href="/revistas/Los-bailarines-tenemos-contados-los-dias-20190309-0429.html" title="&quot;Los bailarines tenemos contados los d&iacute;as&quot;" target='_self' itemprop="name headline">
									&quot;Los bailarines tenemos contados los d&iacute;as&quot;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary salud" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/salud/Nuevos-avances-dan-esperanza-pero-la-cura-del-sida-aun-esta-lejos-20190309-0509.html" title='Nuevos avances dan esperanza pero la cura del sida a&uacute;n est&aacute; lejos' target='_self'>
									
									
									
									
									<meta itemprop="description" content='El objetivo es reemplazar aquellas c&eacute;lulas, tejidos u &oacute;rganos que se pudieran ver da&ntilde;ados por enfermedades como la diabetes, las insuficiencias hep&aacute;ticas y card&iacute;acas o la enfermedad renal.'>	
									<img itemprop="contentURL" src="/__export/1552189353345/sites/prensagrafica/img/2019/03/09/20190309_094233105_fviv10032019vih.jpg_968423600.jpg" width='113' height='85' alt="El objetivo es reemplazar aquellas c&eacute;lulas, tejidos u &oacute;rganos que se pudieran ver da&ntilde;ados por enfermedades como la diabetes, las insuficiencias hep&aacute;ticas y card&iacute;acas o la enfermedad renal." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/salud/" class="news-section" itemprop="articleSection" title="Salud">Salud</a>
							
							
							<h1 class="news-title">
								<a href="/salud/Nuevos-avances-dan-esperanza-pero-la-cura-del-sida-aun-esta-lejos-20190309-0509.html" title="Nuevos avances dan esperanza pero la cura del sida a&uacute;n est&aacute; lejos" target='_self' itemprop="name headline">
									Nuevos avances dan esperanza pero la cura del sida a&uacute;n est&aacute; lejos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Bukele-realizara-gira-de-reuniones-en-Mexico-y-Estados-Unidos-20190310-0342.html" title='Bukele realizar&aacute; gira de reuniones en M&eacute;xico y Estados Unidos' target='_self'>
									
									
									
									
									<meta itemprop="description" content='AP/Salvador Melendez'>	
									<img itemprop="contentURL" src="/__export/1552243775967/sites/prensagrafica/img/2019/03/10/bukele.jpg_968423600.jpg" width='113' height='85' alt="AP/Salvador Melendez" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Bukele-realizara-gira-de-reuniones-en-Mexico-y-Estados-Unidos-20190310-0342.html" title="Bukele realizar&aacute; gira de reuniones en M&eacute;xico y Estados Unidos" target='_self' itemprop="name headline">
									Bukele realizar&aacute; gira de reuniones en M&eacute;xico y Estados Unidos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];
                recPageUrlC = data.response.items[i]["click_url"];                      
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='"+cX.clickTracker(recPageUrlC )+"' href='"+recPageUrlC +" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='"+cX.clickTracker(recPageUrlC )+"' href='"+recPageUrlC +"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-sidebar2 --><div id='div-gpt-ad-1532621694740-14'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-14'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


						
					
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner2"> 
					<!-- /4483046/lpg-dsk-sidebar3 --><div id='div-gpt-ad-1532621694740-15' style="display:none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-15'); });</script></div>
					
				 </div> 
			
			
		
	


						
										
					






















<section class="mod mod-listnews farandula">
	<header class="mod-header">
		<h3 class="mod-title">Más de Farándula</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Liberadas-el-nuevo-talk-show-de-canal-6-20190310-0487.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1552272920548/sites/prensagrafica/img/2019/03/10/liberadas.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Liberadas-el-nuevo-talk-show-de-canal-6-20190310-0487.html"/>
								<a href="/farandula/Liberadas-el-nuevo-talk-show-de-canal-6-20190310-0487.html" title=""Liberadas", el nuevo "talk show" de canal 6" itemprop="name headline"> 
									"Liberadas", el nuevo "talk show" de canal 6
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Fear-the-Walking-Dead--la-evoluciono-20190310-0497.html" title="null">
										
										
								
										<meta itemprop="description" content='Danay García está grabando una temporada que la mantiene en una evolución por la temática que trata.'>
										<img itemprop="contentURL" src="/__export/1552274527532/sites/prensagrafica/img/2019/03/10/20190310_092207249_ffam10032019xxfear343.jpg_968423600.jpg" alt='Danay García está grabando una temporada que la mantiene en una evolución por la temática que trata.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Fear-the-Walking-Dead--la-evoluciono-20190310-0497.html"/>
								<a href="/farandula/Fear-the-Walking-Dead--la-evoluciono-20190310-0497.html" title=""Fear the Walking Dead"  la evolucionó" itemprop="name headline"> 
									"Fear the Walking Dead"  la evolucionó
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Anitta-puso-broche-de-oro-al-carnaval-de-Rio-de-Janeiro-20190310-0498.html" title="null">
										
										
								
										<meta itemprop="description" content='Anitta aprovechó profesional y personalmente estas fiestas del carnaval de Río de Janeiro.'>
										<img itemprop="contentURL" src="/__export/1552274730917/sites/prensagrafica/img/2019/03/10/ffam10032019arcanit22.jpg_968423600.jpg" alt='Anitta aprovechó profesional y personalmente estas fiestas del carnaval de Río de Janeiro.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Anitta-puso-broche-de-oro-al-carnaval-de-Rio-de-Janeiro-20190310-0498.html"/>
								<a href="/farandula/Anitta-puso-broche-de-oro-al-carnaval-de-Rio-de-Janeiro-20190310-0498.html" title="Anitta puso broche de oro al carnaval de Río de Janeiro" itemprop="name headline"> 
									Anitta puso broche de oro al carnaval de Río de Janeiro
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Inter-Skylounge-Music-Fest--realizo-exitosa-segunda-edicion-20190309-0505.html" title="null">
										
										
								
										<meta itemprop="description" content='Vibrass Ska Ensamble  dio un show digno de la noche. ¡Excelente participación!'>
										<img itemprop="contentURL" src="/__export/1552189189575/sites/prensagrafica/img/2019/03/09/20190309_093948966_ffam10032019agfes28.jpg_968423600.jpg" alt='Vibrass Ska Ensamble  dio un show digno de la noche. ¡Excelente participación!' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Inter-Skylounge-Music-Fest--realizo-exitosa-segunda-edicion-20190309-0505.html"/>
								<a href="/farandula/Inter-Skylounge-Music-Fest--realizo-exitosa-segunda-edicion-20190309-0505.html" title="Inter Skylounge Music Fest  realizó exitosa segunda edición" itemprop="name headline"> 
									Inter Skylounge Music Fest  realizó exitosa segunda edición
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

					
				</div>
			</div>
			<div class="col col-main">				
				
					





















	
	
	
	
	
	
			
				
	<script>
		var sectionactual = "farandula";
	</script>
	<article class=" news news-full farandula" data-path="/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-localpath="/contenidos/2019/03/10/noticia_0486.html" data-title="&#034;Óscar se convirtió en una voz&#034;" data-bbc="" data-section="Farándula" data-category="">
		

		<header class="news-header">
				
							
			<div class="news-line">
				<a href="/seccion/farandula/" title="Farándula" class="news-section">Farándula</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">"Óscar se convirtió en una voz"</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>En una entrevista donde participaron varios medios de Latinoam&eacute;rica, y entre ellos LA PRENSA GR&Aacute;FICA, Anthony Gonz&aacute;lez brind&oacute; algunos adelantos sobre su protag&oacute;nico en el drama migratorio &quot;Icebox&quot;, pel&iacute;cula estreno de HBO.</p>
</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Pamela Carranza" />
									
									<span itemprop="name">Pamela Carranza</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2019-03-11T00:00">11 de Marzo de 2019 - 00:00 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-text="&#034;Óscar se convirtió en una voz&#034;"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-text="&#034;Óscar se convirtió en una voz&#034;"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" />
					</div>
				</div>
			</div>
		</header>
		
		
			






















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='"Óscar se convirtió en una voz"'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_816944720.jpg" data-size="w:790,h:444" src="/__export/1552274289908/sites/prensagrafica/img/2019/03/10/ffam01022019xxsabado31.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt=""Óscar se convirtió en una voz"" />
								
								
							</div>
							
							<figcaption>
								<p>"Óscar se convirtió en una voz" 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
			
			
				
								
			
				
						
			
				
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-text="&#034;Óscar se convirtió en una voz&#034;"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-text="&#034;Óscar se convirtió en una voz&#034;"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" />
				</div>
			</div>
				
			
				<div class="news-body">
				
			
						
				
					
					
					<p>"Icebox" es un retrato desgarrador del mundo de la emigración ilegal hacia Estados Unidos, detalló la agencia, y en ella González se somete a temprana edad a un personaje exigente en todo aspecto. El actor dijo que la preparación psicológica fue primordial para poder dar marcha al rodaje.</p>	
					
					 					
						
												
				
					
					
					<p>Anthony retrata a Óscar, un menor de edad (12 años) que es aprehendido y enviado a un centro de detención en la frontera con Estados Unidos. De acuerdo con el argumento del filme dirigido por el cineasta sueco Daniel Sawka, él emprende esta odisea en su intento de ponerse a salvo del acoso del que es víctima por parte de una pandilla que lo tiene amenazado de muerte.</p>	
					
					 					
							
							
							
							
								
								
									
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-inline --><div id='div-gpt-ad-1532621694740-7' style="display:none;margin-bottom: 25px;" ><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-7'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


								
							
						
						
												
				
					
					
					<p>La película se grabó en Nuevo México, Estados Unidos, y realizada por un prestigioso equipo de profesionales, entre los que se encuentra James L. Brooks, ganador de un Óscar &nbsp;y un Emmy, reveló HBO en un comunicado.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Pudiste compartir con personas que han pasado por esta situación?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>El director investigó mucho y pudo compartir con los migrantes que le contaron su historia y él me las contaba cada semana. Aprendí mucho de este tema tan importante y estoy muy feliz de que pude transcribir eso por la pantalla.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Luego de prestar tu voz en "Coco", te entusiasmaba actuar poniendo tu rostro frente a las cámaras?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>La actuación es algo que he hecho desde los cuatro años y es algo que quiero seguir haciendo, e igual con el canto. Son dos cosas que yo quiero hacer por el resto de mi vida porque es lo que me encanta hacer y transmitir mis emociones por la pantalla, que es lo que hago cuando actúo. Me gusta porque abres los ojos sobre lo que pasa en la vida real, como en "Icebox", donde hablamos específicamente sobre niños que pasan la migración como Óscar.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Cuál es la mayor enseñanza que te dejó este personaje?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Una de ellas es la importancia de la familia, porque nunca yo en mi mente pensaría qué haría si estuviera separado de mi familia, pero cuando hice el personaje aprendí cómo se sentiría eso, el no poder verlos.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Llegaste a sentir temor en algún momento?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Sí, sí. Había muchas partes en la película en las que sí tuve temor porque pensaba qué haría yo si no podría ver a mi familia por el resto de mi vida o si estaría en una celda.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Cómo te preparaste psicológicamente para este papel?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Cuando Óscar se separa de su familia fue muy difícil para mí verlo. Y tuve muchas escenas que son bien difíciles de actuar. Fue un honor hacer este personaje, porque es representar a los niños que pasan por esto.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Te costó salir del papel?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Costó mucho el enfoque. Tenía que concentrarme mucho en lo que estaban pasando estos niños, sobre la migración y de hecho el director me puso en unas clases de boxeo... Creo que un mes antes de ir a filmar a Nuevo México, él pensó que me iba a ayudar en enfocarme más en mi personaje, y sí me ayudó porque en "Icebox" el personaje es un niño muy fuerte que lucha mucho.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Si tuvieras a Óscar de frente, qué le dirías?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Buena pregunta. Le diría que siga luchando porque no está solo. No está su familia con él en ese momento, pero siempre están pensando en él y en lo que está haciendo y le diría que me ayudó mucho a ser mejor persona.</p>	
					
					 					
						
												
				
					
					
					<p><span class="body-bold-paragraph"><b>¿Qué es lo que más le agradeces?</b></span></p>	
					
					 					
						
												
				
					
					
					<p>Le agradezco muchas cosas, hay muchos niños que están pasando exactamente por lo mismo y estoy muy feliz de que se haya convertido en una voz de todos ellos. Él puede enseñarle a muchas personas que desconocen del sufrimiento y del gran esfuerzo que ponen.</p>	
					
					 					
						
												
				
				 
			
				
			
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Icebox</span></li>
								
							
								
								
								
								
								
									<li><span>Anthony González</span></li>
								
							
								
								
								
								
								
									<li><span>actor</span></li>
								
							
								
								
								
								
								
									<li><span>película</span></li>
								
							
								
								
								
								
								
									<li><span>migración</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
				
				
					



















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2019_03_10_noticia_0486" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2019_03_10_noticia_0486',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	







	
		
		
			
				
				
				
				
						
				
				
				
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-body1 --><div id='div-gpt-ad-1532621694740-8'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-8'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
	
				<div class="news-full-related-articles">
			
			
			
			
			
			
			
				<div data-related="/contenidos/2019/03/10/noticia_0487.html" data-index="1"></div>
				
			
			
			
			
			
			
			
			
				
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2019/03/10/noticia_0497.html" data-index="2"></div>
				
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2019/03/10/noticia_0498.html" data-index="3"></div>
				
			
			
			
			
			
			
			
			
			
			
			
			
			
			
				<div data-related="/contenidos/2019/03/09/noticia_0505.html" data-index="4"></div>
				
			
			
				</div>
			
		
	
	



				
				
			</div>
		</div>
	</div>

			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
			<p> <img src="/export/sites/prensagrafica/arte/h-code_x1x.png_1347989260.png" width="1400" height="463" alt="GDA" /> <span style="position: absolute; margin-left: 90px;margin-top: -20px;">Socio exclusivo de monetización digital en EEUU</span></p>
			<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> <span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1551223800000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		<script type="text/javascript" src="/__export/1534534444175/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>

			
			
				
					
					 
					
					
						
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/farandula/Oscar-se-convirtio-en-una-voz-20190310-0486.html';_sf_async_config.sections = 'article,farandula';_sf_async_config.authors = 'Pamela Carranza';_sf_async_config.title = '"Óscar se convirtió en una voz"';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOS8wMy8xMC9ub3RpY2lhXzA0ODYuaHRtbA==" /></body>
	
</html>