
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Schwarzenegger fue operado de emergencia | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
		
			<meta name="description" content="El actor y pol&amp;iacute;tico se recupera en un hospital de Los &amp;Aacute;ngeles tras someterse a una cirug&amp;iacute;a del coraz&amp;oacute;n, seg&amp;uacute;n inform&amp;oacute; su vocero." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
		<meta property="og:title" content="Schwarzenegger fue operado de emergencia" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" />
		
			<meta property="og:description" content="El actor y pol&amp;iacute;tico se recupera en un hospital de Los &amp;Aacute;ngeles tras someterse a una cirug&amp;iacute;a del coraz&amp;oacute;n, seg&amp;uacute;n inform&amp;oacute; su vocero." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1522465818957/sites/prensagrafica/img/2018/03/30/ffam31032018ap7336362aa.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Schwarzenegger fue operado de emergencia">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="El actor y pol&amp;iacute;tico se recupera en un hospital de Los &amp;Aacute;ngeles tras someterse a una cirug&amp;iacute;a del coraz&amp;oacute;n, seg&amp;uacute;n inform&amp;oacute; su vocero.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1522465818957/sites/prensagrafica/img/2018/03/30/ffam31032018ap7336362aa.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html"},"headline":"Schwarzenegger fue operado de emergencia","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1522465818957/sites/prensagrafica/img/2018/03/30/ffam31032018ap7336362aa.jpg","height":"700","width":"700"},"datePublished":"2018-03-30T21:00:00-0600","dateModified":"2018-03-31T00:00:00-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Farándula","description":"El actor y pol&iacute;tico se recupera en un hospital de Los &Aacute;ngeles tras someterse a una cirug&iacute;a del coraz&oacute;n, seg&uacute;n inform&oacute; su vocero."}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201803300052-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Fri Mar 30 21:00:00 GMT-06:00 2018">
		<meta name="article:modified_time" content="Fri Mar 30 21:10:19 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="farandula">
		<meta name="cXenseParse:seccion" content="farandula">
		
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Farándula','dimension3': 'edición impresa'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
	<link href="/__export/1520025380157/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>

	
								
		</head>
	

		<body class="page-news">
			
			
			
			
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"21452",sec:"farandula",eIs:["300x600","728x90_2","728x90","300x250","inline"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
				</ul>
				<ul>
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula active">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/ella/" title="Ver la sección Ella">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
					<li class="">
						<a href="http://radio.laprensagrafica.com/" target="_blank" title="LPG Radio">LPG Radio</a>
					</li>					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			





















	<div class="row">
		<div class="row-container">
			<div class="col col-aside">
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/farandula/300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/farandula/300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary departamento15" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/departamento15/Cruzada-antiinmigrante-desde-EUA-rebalsa-el-sistema-de-refugio-en-Canada-20180329-0057.html" title='Cruzada antiinmigrante desde EUA rebalsa el sistema de refugio en Canad&aacute;' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Fotos de LA PRENSA/cortes&iacute;a Nueva b&uacute;squeda.  Quienes cruzan la frontera entre Estados Unidos y Canad&aacute; le hacen frente a temperaturas que pueden llegar hasta 40 grados bajo cero. Tambi&eacute;n hay fuertes vientos.'>	
									<img itemprop="contentURL" src="/__export/1522389715340/sites/prensagrafica/img/2018/03/30/fdptxv29032018xxcana323.jpg_968423600.jpg" width='113' height='85' alt="Fotos de LA PRENSA/cortes&iacute;a Nueva b&uacute;squeda.  Quienes cruzan la frontera entre Estados Unidos y Canad&aacute; le hacen frente a temperaturas que pueden llegar hasta 40 grados bajo cero. Tambi&eacute;n hay fuertes vientos." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/departamento15/" class="news-section" itemprop="articleSection" title="Departamento 15">Departamento 15</a>
							
							
							<h1 class="news-title">
								<a href="/departamento15/Cruzada-antiinmigrante-desde-EUA-rebalsa-el-sistema-de-refugio-en-Canada-20180329-0057.html" title="Cruzada antiinmigrante desde EUA rebalsa el sistema de refugio en Canad&aacute;" target='_self' itemprop="name headline">
									Cruzada antiinmigrante desde EUA rebalsa el sistema de refugio en Canad&aacute;
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Ebrio-se-accidento-y-murieron-tres-personas-20180330-0012.html" title='Ebrio se accident&oacute; y murieron tres personas' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Ebrio se accident&oacute; y murieron tres personas'>	
									<img itemprop="contentURL" src="/__export/1522420447550/sites/prensagrafica/img/2018/03/30/whatsapp_image_2018-03-30_at_06_07_20.jpeg_968423600.jpeg" width='113' height='85' alt="Ebrio se accident&oacute; y murieron tres personas" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Ebrio-se-accidento-y-murieron-tres-personas-20180330-0012.html" title="Ebrio se accident&oacute; y murieron tres personas" target='_self' itemprop="name headline">
									Ebrio se accident&oacute; y murieron tres personas
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Iglesia-llama-sacrilegio-al-asesinato-del-sacerdote-Walter-Osmir-Vasquez-en-Lolotique-20180330-0014.html" title='Iglesia llama sacrilegio al asesinato del sacerdote Walter Osmir V&aacute;squez en Lolotique' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Iglesia llama sacrilegio al asesinato del sacerdote Walter Osmir V&aacute;squez en Lolotique'>	
									<img itemprop="contentURL" src="/__export/1522423304759/sites/prensagrafica/img/2018/03/30/dzgcljtvqaagrfz.jpg_968423600.jpg" width='113' height='85' alt="Iglesia llama sacrilegio al asesinato del sacerdote Walter Osmir V&aacute;squez en Lolotique" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Iglesia-llama-sacrilegio-al-asesinato-del-sacerdote-Walter-Osmir-Vasquez-en-Lolotique-20180330-0014.html" title="Iglesia llama sacrilegio al asesinato del sacerdote Walter Osmir V&aacute;squez en Lolotique" target='_self' itemprop="name headline">
									Iglesia llama sacrilegio al asesinato del sacerdote Walter Osmir V&aacute;squez en Lolotique
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary farandula" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/farandula/Gina-Rodriguez-grabara-pelicula-20180329-0047.html" title='Gina Rodr&iacute;guez grabar&aacute; pel&iacute;cula' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Nueva versi&oacute;n.  Gina Rodr&iacute;guez tambi&eacute;n liderar&aacute; el &ldquo;remake&rdquo; de la pel&iacute;cula mexicana &ldquo;Miss bala&rdquo; (2011) que prepara la cineasta Catherine Hardwicke. Foto de LA PRENSA/?'>	
									<img itemprop="contentURL" src="/__export/1522385606125/sites/prensagrafica/img/2018/03/29/ffam30032018arcgina93.jpg_968423600.jpg" width='113' height='85' alt="Nueva versi&oacute;n.  Gina Rodr&iacute;guez tambi&eacute;n liderar&aacute; el &ldquo;remake&rdquo; de la pel&iacute;cula mexicana &ldquo;Miss bala&rdquo; (2011) que prepara la cineasta Catherine Hardwicke. Foto de LA PRENSA/?" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/farandula/" class="news-section" itemprop="articleSection" title="Far&aacute;ndula">Far&aacute;ndula</a>
							
							
							<h1 class="news-title">
								<a href="/farandula/Gina-Rodriguez-grabara-pelicula-20180329-0047.html" title="Gina Rodr&iacute;guez grabar&aacute; pel&iacute;cula" target='_self' itemprop="name headline">
									Gina Rodr&iacute;guez grabar&aacute; pel&iacute;cula
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Excandidato-a-alcalde-y-pandilleros-enfrentan-audiencia-20180329-0056.html" title='Excandidato a alcalde y pandilleros enfrentan audiencia' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Foto de LA PRENSA/Archivo Diligencia. La audiencia est&aacute; programada para las 8 de la ma&ntilde;ana en el juzgado de Tamanique, La Libertad.'>	
									<img itemprop="contentURL" src="/__export/1522390194075/sites/prensagrafica/img/2018/03/30/fnac28032018xxtunc011.jpg_968423600.jpg" width='113' height='85' alt="Foto de LA PRENSA/Archivo Diligencia. La audiencia est&aacute; programada para las 8 de la ma&ntilde;ana en el juzgado de Tamanique, La Libertad." />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Excandidato-a-alcalde-y-pandilleros-enfrentan-audiencia-20180329-0056.html" title="Excandidato a alcalde y pandilleros enfrentan audiencia" target='_self' itemprop="name headline">
									Excandidato a alcalde y pandilleros enfrentan audiencia
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
<div id="cx_5ee20084527d8dcd10081ef9f9d067dd5fe1de00" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '5ee20084527d8dcd10081ef9f9d067dd5fe1de00',
        insertBeforeElementId: 'cx_5ee20084527d8dcd10081ef9f9d067dd5fe1de00',
        width: 368, height: 678, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/farandula/300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/farandula/300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


					
					
					





















<section class="mod mod-listnews farandula">
	<header class="mod-header">
		<h3 class="mod-title">Más de Farándula</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Ricky-Martin-confiesa-dificil-momento-20180330-0045.html" title="null">
										
										
								
										<meta itemprop="description" content='Enamorado. El puertorriqueño asegura ser feliz con su esposo Jwan Yosef con quién comparte la crianza de los gemelos, Matteo y Valentino.'>
										<img itemprop="contentURL" src="/__export/1522464056117/sites/prensagrafica/img/2018/03/30/ffam31032018arcrick32.jpg_968423600.jpg" alt='Enamorado. El puertorriqueño asegura ser feliz con su esposo Jwan Yosef con quién comparte la crianza de los gemelos, Matteo y Valentino.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Ricky-Martin-confiesa-dificil-momento-20180330-0045.html"/>
								<a href="/farandula/Ricky-Martin-confiesa-dificil-momento-20180330-0045.html" title="Ricky Martin confiesa difícil momento" itemprop="name headline"> 
									Ricky Martin confiesa difícil momento
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Martin-Scorsese-homenajeado-en-Cannes-20180330-0046.html" title="null">
										
										
								
										<meta itemprop="description" content='Leyenda del cine. Al director le entregarán el premio La Carroza de Oro, un reconocimiento a su reconocida trayectoria.  Foto de LA PRENSA/AP'>
										<img itemprop="contentURL" src="/__export/1522464257829/sites/prensagrafica/img/2018/03/30/ffam31032018arcmart323.jpg_968423600.jpg" alt='Leyenda del cine. Al director le entregarán el premio La Carroza de Oro, un reconocimiento a su reconocida trayectoria.  Foto de LA PRENSA/AP' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Martin-Scorsese-homenajeado-en-Cannes-20180330-0046.html"/>
								<a href="/farandula/Martin-Scorsese-homenajeado-en-Cannes-20180330-0046.html" title="Martin Scorsese, homenajeado en Cannes" itemprop="name headline"> 
									Martin Scorsese, homenajeado en Cannes
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/Walken-el-villano-mas-querido-festeja-75-anos-20180330-0051.html" title="null">
										
										
								
										<meta itemprop="description" content='De reparto a estelares. Walken ha participado en más de un centenar de películas y casi el mismo número de producciones teatrales. Llegó a la actuación por medio de la danza.'>
										<img itemprop="contentURL" src="/__export/1522465022007/sites/prensagrafica/img/2018/03/30/ffam31032018arcwalk393aa.jpg_968423600.jpg" alt='De reparto a estelares. Walken ha participado en más de un centenar de películas y casi el mismo número de producciones teatrales. Llegó a la actuación por medio de la danza.' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/Walken-el-villano-mas-querido-festeja-75-anos-20180330-0051.html"/>
								<a href="/farandula/Walken-el-villano-mas-querido-festeja-75-anos-20180330-0051.html" title="Walken, el villano más querido, festeja 75 años" itemprop="name headline"> 
									Walken, el villano más querido, festeja 75 años
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary farandula" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/farandula/SELENA-GOMEZ-AUTENTICA-CON-SU-BELLEZA-20180330-0044.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1522465527489/sites/prensagrafica/img/2018/03/30/ffam23032018corselena03.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/farandula/SELENA-GOMEZ-AUTENTICA-CON-SU-BELLEZA-20180330-0044.html"/>
								<a href="/farandula/SELENA-GOMEZ-AUTENTICA-CON-SU-BELLEZA-20180330-0044.html" title="SELENA GÓMEZ: AUTÉNTICA CON SU BELLEZA" itemprop="name headline"> 
									SELENA GÓMEZ: AUTÉNTICA CON SU BELLEZA
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/farandula/728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/farandula/728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
					




















	
	
	
	
	
			
	
		
			

	<article class=" news news-full farandula" data-path="/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" data-localpath="/contenidos/2018/03/30/noticia_0052.html" data-title="Schwarzenegger fue operado de emergencia" data-bbc="" data-section="Farándula" data-category="edición impresa">
		

		<header class="news-header">
				
			<div class="news-line">
				<a href="/seccion/farandula/" title="Farándula" class="news-section">Farándula</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Schwarzenegger fue operado de emergencia</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">El actor y pol&iacute;tico se recupera en un hospital de Los &Aacute;ngeles tras someterse a una cirug&iacute;a del coraz&oacute;n, seg&uacute;n inform&oacute; su vocero.</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="dpa, AP" />
									
									<span itemprop="name">dpa, AP</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-03-31T00:00">31 de Marzo de 2018 - 00:00 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" data-text="Schwarzenegger fue operado de emergencia"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Personal médico. Se dio a conocer que un equipo de cirugía a corazón abierto estuvo pendiente durante la operación.  Foto de LA PRENSA/Archivo'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1522465818957/sites/prensagrafica/img/2018/03/30/ffam31032018ap7336362aa.jpg_829744191.jpg" data-size="w:1805,h:1477" src="/__export/1522465818957/sites/prensagrafica/img/2018/03/30/ffam31032018ap7336362aa.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Personal médico. Se dio a conocer que un equipo de cirugía a corazón abierto estuvo pendiente durante la operación.  Foto de LA PRENSA/Archivo" />
								
								
							</div>
							
							<figcaption>
								<p>Personal médico. Se dio a conocer que un equipo de cirugía a corazón abierto estuvo pendiente durante la operación.  Foto de LA PRENSA/Archivo 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" data-text="Schwarzenegger fue operado de emergencia"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<p>El actor y exgobernador de California Arnold Schwarzenegger fue operado del coraz&oacute;n y se encuentra estable, inform&oacute; el diario estadounidense The Washington Post.</p>						
				
					
					
					<p>Seg&uacute;n se&ntilde;al&oacute; la revista TMZ, con base en fuentes del entorno del actor, Schwarzenegger, de 70 a&ntilde;os, fue operado a coraz&oacute;n abierto.</p>						
				
					
					
					<p>Los m&eacute;dicos en realidad ten&iacute;an previsto una intervenci&oacute;n m&aacute;s peque&ntilde;a, pero luego se decidieron por la operaci&oacute;n de varias horas de duraci&oacute;n, a&ntilde;adi&oacute; la fuente. Numerosos fans del actor y pol&iacute;tico manifestaron su preocupaci&oacute;n en las redes sociales y le desearon una pronta recuperaci&oacute;n.</p>						
				
					
					
					<p>El canciller de Austria, Sebastian Kurz, le dese&oacute; a su “amigo”, de origen austriaco, “mucha fuerza tras la operaci&oacute;n al coraz&oacute;n”. Kurz a&ntilde;adi&oacute; que espera reencontrarse con Schwarzenegger en mayo en Viena.</p>						
				
					
					
					<p>El exgobernador de California ya fue operado del coraz&oacute;n en 1997. En ese entonces, le fue colocada una v&aacute;lvula a&oacute;rtica. Schwarzenegger dijo que la intervenci&oacute;n no hab&iacute;a tenido nada que ver con las sustancias dopantes que admiti&oacute; haber tomado en su &eacute;poca de fisicoculturista. Schwarzenegger se recupera en un hospital de Los &Aacute;ngeles seg&uacute;n su vocero Daniel Ketchell. “Sus primeras palabras fueron ‘regres&eacute;’, as&iacute; que est&aacute; de muy buen &aacute;nimo", tuite&oacute;.</p>						
				
					
					
					<p><strong>Detalles</strong><br />La operaci&oacute;n era necesaria para reemplazar una v&aacute;lvula que le hab&iacute;an colocado  por un defecto cardiaco cong&eacute;nito. La v&aacute;lvula ya hab&iacute;a superado su expectativa de funcionalidad.</p>						
				
				
				 
				
				
				
				
							
				
				
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_03_30_noticia_0052" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_03_30_noticia_0052',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	








	
		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Suscríbete a lo mejor de La Prensa Gráfica</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
</form>
<span class="mod-tit-bottom">Newsletter</span>
		</div>
		
		
		
		
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_2");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/farandula/728x90_2?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/farandula/728x90_2?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


		
		<div class="news-full-related-articles">
	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/03/30/noticia_0045.html" data-index="1"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/03/30/noticia_0046.html" data-index="2"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/03/30/noticia_0051.html" data-index="3"></div>
		
	
	
	
	


	
	
	
	
	
	
	
		<div data-related="/contenidos/2018/03/30/noticia_0044.html" data-index="4"></div>
		
	
	
	
	


	
	
	
	
	
	
	
	
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1516828607992/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23979.js" ></script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript" src="/__export/1520951453061/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1519932752872/system/modules/com.tfsla.diario.d/resources/scripts/Push.js"></script>

			
			
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<script type="text/javascript">eplAD4M("inline");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/21452/farandula/inline?it=i&amp;rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/21452/farandula/inline?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				
			
			
		
	


			
			
				
					
					 
					
					
						
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/farandula/Schwarzenegger-fue-operado-de-emergencia-20180330-0052.html';_sf_async_config.sections = 'article,farandula,edición impresa';_sf_async_config.authors = 'dpa, AP';_sf_async_config.title = 'Schwarzenegger fue operado de emergencia';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8wMy8zMC9ub3RpY2lhXzAwNTIuaHRtbA==" /></body>
	
</html>