<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

<meta http-equiv="Refresh" content="600" />
			<title>Huracán Elsa se dirige hacia Haití ante temor a deslaves | Prensa Gráfica</title>
		<meta name="news_keywords" content="Huracán Elsa, Haití, Deslaves, República Dominicana">
		<meta name="description" content="En Hait&amp;iacute;, las autoridades recurrieron a las redes sociales para avisar a la poblaci&amp;oacute;n del hurac&amp;aacute;n y pidieron desalojar zonas pr&amp;oacute;ximas al agua y laderas de monta&amp;ntilde;as." />
		<meta property="fb:pages" content="DGkn0JMU9WS" />
		<meta property="fb:app_id" content="416211978719048" />
		<meta property="og:title" content="Huracán Elsa se dirige hacia Haití ante temor a deslaves" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" />
		<meta property="og:description" content="En Hait&amp;iacute;, las autoridades recurrieron a las redes sociales para avisar a la poblaci&amp;oacute;n del hurac&amp;aacute;n y pidieron desalojar zonas pr&amp;oacute;ximas al agua y laderas de monta&amp;ntilde;as." />
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" />
		<meta property="og:image" content="https://www.laprensagrafica.com/__export/1625323933769/sites/prensagrafica/img/2021/07/03/huracan.jpeg_2024461655.jpeg" />
			<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Huracán Elsa se dirige hacia Haití ante temor a deslaves">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		<meta name="twitter:description" content="En Hait&amp;iacute;, las autoridades recurrieron a las redes sociales para avisar a la poblaci&amp;oacute;n del hurac&amp;aacute;n y pidieron desalojar zonas pr&amp;oacute;ximas al agua y laderas de monta&amp;ntilde;as.">
		<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1625323933769/sites/prensagrafica/img/2021/07/03/huracan.jpeg_2084490520.jpeg" />
			<link rel="canonical" href="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html">
		
		<link rel="amphtml" href="https://www.laprensagrafica.com/amp/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html">
		<meta name="cXenseParse:pageclass" content="article"> <meta name="cXenseParse:recs:articleid" content="1-202107030010-0"> <meta name="cXenseParse:recs:publishtime" content="Sat Jul 03 08:46:13 GMT-06:00 2021">
		<meta name="article:modified_time" content="Sat Jul 03 10:08:48 GMT-06:00 2021">
		<meta name="cXenseParse:recs:seccion" content="internacional">
		<meta name="cXenseParse:seccion" content="internacional">
		
		<meta property="article:tag" content="Huracán Elsa, Haití, Deslaves, República Dominicana">
		<meta name="robots" content="index, follow, max-image-preview:large">
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-3"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

  			gtag('config', 'UA-3687691-3');
		</script>
		
		<!-- Global site tag (gtag.js) - Google Analytics V4 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-RVTZ3S4ED1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'G-RVTZ3S4ED1');
		</script>

		<script>
		//ANALYTICS OLD var refer = document.referrer;
		//var str = 'https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html';
		//var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		//ga('create', 'UA-3687691-3', 'auto');
		//ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Internacionales'});
		//ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	<link href="/__export/1625240520000/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>
		var slot1 = "";var slot2 = "";	var slot3 = "";var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        </script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.laprensagrafica.com","potentialAction":{"@type":"SearchAction","target":"https://www.laprensagrafica.com/buscar.html?search={search_term_string}","query-input":"required name=search_term_string"}}</script> 
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad","url":"https://www.laprensagrafica.com","logo":"https://www.laprensagrafica.com/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_285119621.png","sameAs":["https://twitter.com/prensagrafica","https://www.facebook.com/lpg.laprensagrafica","https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0","https://www.instagram.com/laprensagrafica/"]}</script>
	
	<script type="text/javascript">
          function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,227,{} /*config*/);
        </script> 
	<script type="application/ld+json">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</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
				<script async src="https://cdn.ampproject.org/v0.js"></script>
				<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<!--BEGIN FIRSTIMPRESSION.IO TAG - laprensagrafica.com NOTUS-->
			<script data-cfasync='false' type='text/javascript'>
			    ;(function(o) {
			        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
			        l=w.location.href,d=w.document;w.apd_options=o;
			        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
			        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
			        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
			        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
			        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
			        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
			        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
			        ft.appendChild(fi);
			    })({ 
			        'websiteId': 5818, 
			        'scheme': '//'
			    });
			</script>
			<!-- END FIRSTIMPRESSION.IO TAG -->
			<meta property="nrbi:authors" content="AP" />
			<meta name="article:section" content="internacional">
		</head>

		<body class="page-news">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var slot1; var slot2;
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/4483046/lpg-dsk-top', [[728, 90], [970, 90], [728, 270], [970, 250]], 'div-gpt-ad-1596145173583-0').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('tags', ['huracan-elsa','haiti','deslaves','republica-dominicana','internacional']);
googletag.defineSlot('/4483046/lpg-dsk-1x1-rss-channel', [1, 1], 'div-gpt-ad-1596145784989-1').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('tags', ['huracan-elsa','haiti','deslaves','republica-dominicana','internacional']); 
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
});
googletag.cmd.push(function() {
slot1 = googletag.defineSlot('/4483046/lpg-dsk-sidebar3',[[336,280], [300, 250]], 'div-gpt-ad-1596145380704-0').addService(googletag.pubads());
googletag.defineSlot('/4483046/lpg-dsk-1x1', [1, 1], 'div-gpt-ad-1596145784989-0').addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); 
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica | Informate con la verdad"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png_1613876091.png" width="558" height="100" width="558" height="100"/> </a>
		</div>
		<div id="userLogin"><img src="/__export/1509122130130/sites/prensagrafica/arte/user_profile.png" class="normal" /><img src="/__export/1509122110851/sites/prensagrafica/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/epaper.php" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>		
		<div class="actions">
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="subnav">
						<a class="trigger" href="/seccion/elsalvador/"  title="Ver la sección El Salvador">El Salvador</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/elsalvador/politica/" title="Ver la sección El Salvador Política">Política</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/judicial/" title="Ver la sección El Salvador Judicial">Judicial</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/social/" title="Ver la sección El Salvador Social">Social</a>
								</li>
								<li>
									<a href="/seccion/elsalvador/departamentos/" title="Ver la sección El Salvador Departamentos">Departamentos</a>
								</li>
							</ul>
						</div>
					</li> 					
<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					<!--					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
-->	
					<li class="departamento15">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
					</li>				
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="">Deportes</a> 	
					</li>					
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					

				</ul>
				<ul>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>
					<li class="ella">
						<a href="/seccion/ella/" title="Ir a la sección ELLA">ELLA</a>
					</li>																		
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="https://www.eleconomista.net/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://www.snapchat.com/add/laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				<!--				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
-->	
				<li class="departamento15">
					<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>
				</li>							
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="" target="_blank">LMF El Salvador</a>
							</li>
						<li>
								<a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="" target="_blank">LaLiga España</a>
							</li>	
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-concacaf/" title="" target="_blank">CONCACAF Qatar 2022</a>
							</li>	
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-uefa/" title="" target="_blank">UEFA Qatar 2022</a>
							</li>			
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/qatar-2022-conmebol/" title="" target="_blank">CONMEBOL Qatar 2022</a>
							</li>										
						        <li>
						                <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="" target="_blank">Serie A</a>
						        </li>	                        									
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="" target="_blank">Premier League</a>
							</li>	
							<li>
								<a  href="/seccion/deportes/estadisticas/futbol/champions/" title="" target="_blank">Champions</a>
							</li>								
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/mls/" title="" target="_blank">MLS</a>
							</li>
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/euro-2020/" title="" target="_blank">Eliminatorias Euro2020</a> 
							</li>
						
							<li>
								<a href="/seccion/deportes/estadisticas/futbol/bundesliga/" title="" target="_blank">Bundesliga</a>
							</li>						
<!--						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
-->						
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				<li class="ella">
					<a href="/seccion/ella/" title="Ir a la sección ELLA">ELLA</a>
				</li>									
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="GET">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header><div class="row">
			
		
		<div class="row-container">
			<div class="bannertoparticle">
				<div class="banner"> <!-- /4483046/lpg-dsk-top -->
<div id='div-gpt-ad-1596145173583-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145173583-0'); });
    </script>
  </div>
<!-- /4483046/lpg-dsk-1x1 -->
<div id='div-gpt-ad-1596145784989-0' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-0'); });
    </script>
  </div></div> </div>
			<div class="col col-aside">
				<div class="banner"> <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-sidebar1"
    data-multi-size="336x280,300x250"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    >
</amp-ad><span class="txt-publicidad">Publicidad</span></div> <section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
	<li>
					<article class="news news-summary internacional">
						<span class="mod-number">1</span>
						
						<figure class="news-media">																
								<a href="/internacional/Investigacion-sobre-el-origen-de-Cristobal-Colon-afronta-recta-final-con-estudio-de-ADN-20210519-0024.html" title='null' target='_self'>
										<img src="/__export/1621440063593/sites/prensagrafica/img/2021/05/19/1ba9056123dce0bb101fb455d81a4a6e0d41b681w.jpg_968423600.jpg" width='113' height='85' alt="La investigación científica sobre el origen de Cristóbal Colón, paralizada hace 16 años a la espera de un avance tecnológico ya disponible, afronta su recta final con el estudio del ADN de los restos óseos atribuidos al descubridor y a dos de sus familiares, que podría estar listo para el 12 de octubre. Foto: EFE" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/internacionales/" class="news-section" title="Internacionales">Internacionales</a>
							<h1 class="news-title">
								<a href="/internacional/Investigacion-sobre-el-origen-de-Cristobal-Colon-afronta-recta-final-con-estudio-de-ADN-20210519-0024.html" title="Investigación sobre el origen de Cristóbal Colón afronta recta final con estudio de ADN" target='_self' >
									Investigación sobre el origen de Cristóbal Colón afronta recta final con estudio de ADN</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary internacional">
						<span class="mod-number">2</span>
						
						<figure class="news-media">																
								<a href="/internacional/No-podemos-tener-otra-Venezuela-si-Nicaragua-se-sale-con-la-suya-marca-un-precedente-nefasto-para-America-Latina-20210617-0014.html" title='null' target='_self'>
										<img src="/__export/1623940141414/sites/prensagrafica/img/2021/06/17/_118957303_d020fd90-4dc1-4c48-91fc-f0d0d5643e82.jpg_968423600.jpg" width='113' height='85' alt=""No podemos tener otra Venezuela: si Nicaragua se sale con la suya, marca un precedente nefasto para América Latina"" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/internacionales/" class="news-section" title="Internacionales">Internacionales</a>
							<h1 class="news-title">
								<a href="/internacional/No-podemos-tener-otra-Venezuela-si-Nicaragua-se-sale-con-la-suya-marca-un-precedente-nefasto-para-America-Latina-20210617-0014.html" title=""No podemos tener otra Venezuela: si Nicaragua se sale con la suya, marca un precedente nefasto para América Latina"" target='_self' >
									"No podemos tener otra Venezuela: si Nicaragua se sale con la suya, marca un precedente nefasto para América Latina"</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary internacional">
						<span class="mod-number">3</span>
						
						<figure class="news-media">																
								<a href="/internacional/Matan-a-balazos-al-mayor-cazador-furtivo-de-rinocerontes-en-Sudafrica-20210624-0062.html" title='null' target='_self'>
										<img src="/__export/1624575948698/sites/prensagrafica/img/2021/06/24/60d4fa6ccf413.jpeg_968423600.jpeg" width='113' height='85' alt="Matan a balazos al mayor cazador furtivo de rinocerontes en Sudáfrica" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/internacionales/" class="news-section" title="Internacionales">Internacionales</a>
							<h1 class="news-title">
								<a href="/internacional/Matan-a-balazos-al-mayor-cazador-furtivo-de-rinocerontes-en-Sudafrica-20210624-0062.html" title="Matan a balazos al mayor cazador furtivo de rinocerontes en Sudáfrica" target='_self' >
									Matan a balazos al mayor cazador furtivo de rinocerontes en Sudáfrica</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary internacional">
						<span class="mod-number">4</span>
						
						<figure class="news-media">																
								<a href="/internacional/Cuanto-costaba-un-departamento-en-el-edificio-que-se-derrumbo-en-Miami-20210625-0035.html" title='null' target='_self'>
										<img src="/__export/1624647518326/sites/prensagrafica/img/2021/06/25/c3kytfsiojg7fmxz7xjkbxc3ta_crop1624647230339.jpg_968423600.jpg" width='113' height='85' alt="Cuánto costaba un departamento en el edificio que se derrumbó en Miami" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/internacionales/" class="news-section" title="Internacionales">Internacionales</a>
							<h1 class="news-title">
								<a href="/internacional/Cuanto-costaba-un-departamento-en-el-edificio-que-se-derrumbo-en-Miami-20210625-0035.html" title="Cuánto costaba un departamento en el edificio que se derrumbó en Miami" target='_self' >
									Cuánto costaba un departamento en el edificio que se derrumbó en Miami</a>
							</h1>
						</div>
					</article>
				</li>
	
	<li>
					<article class="news news-summary internacional">
						<span class="mod-number">5</span>
						
						<figure class="news-media">																
								<a href="/internacional/Encuentran-la-bacteria-que-causo-la-peste-negra-en-un-esqueleto-de-5.000-anos-20210629-0045.html" title='null' target='_self'>
										<img src="/__export/1597784847762/sites/prensagrafica/img/2020/08/18/peste_bubxnica.jpg_968423600.jpg" width='113' height='85' alt="Encuentran la bacteria que causó la peste negra en un esqueleto de 5.000 años" />
								</a>
							</figure>
							<div class="news-data">
							<a href="/seccion/internacionales/" class="news-section" title="Internacionales">Internacionales</a>
							<h1 class="news-title">
								<a href="/internacional/Encuentran-la-bacteria-que-causo-la-peste-negra-en-un-esqueleto-de-5.000-anos-20210629-0045.html" title="Encuentran la bacteria que causó la peste negra en un esqueleto de 5.000 años" target='_self' >
									Encuentran la bacteria que causó la peste negra en un esqueleto de 5.000 años</a>
							</h1>
						</div>
					</article>
				</li>
	
	</ol>				
		</section>
	<div class="colFixed">
					<div class="box-fixed">
						<div class="banner"> <amp-ad width=336 height=280
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-sidebar2"
    data-multi-size="300x250"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    >
</amp-ad><span class="txt-publicidad">Publicidad</span></div> <div class="banner"> <!-- /4483046/lpg-dsk-sidebar3 -->
<div id='div-gpt-ad-1596145380704-0' style='width: 336px; height: 280px; margin-left: 15px;' >
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145380704-0'); });
    </script>
  </div><span class="txt-publicidad">Publicidad</span></div> <section class="mod mod-listnews internacional">
	<header class="mod-header">
		<h3 class="mod-title">Más de Internacionales</h3>
	</header>
	<div class="mod-content">
		<article class="news news-summary internacional">
					<figure class="news-media">
									<a href="/internacional/Japon-20-personas-desaparecidas-tras-fuerte-deslizamiento-de-tierra-por-lluvias-20210703-0009.html" title="null">
										<img src="/__export/1625323678057/sites/prensagrafica/img/2021/07/03/_119210427_c79cca31-6be0-4da2-9a5d-a4960d801d1a_1.jpg_968423600.jpg" alt='TWITTER' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/internacional/Japon-20-personas-desaparecidas-tras-fuerte-deslizamiento-de-tierra-por-lluvias-20210703-0009.html" title="VIDEO: 20 personas desaparecidas tras fuerte deslizamiento de tierra por lluvias en Japón"> 
									VIDEO: 20 personas desaparecidas tras fuerte deslizamiento de tierra por lluvias en Japón</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary internacional">
					<figure class="news-media">
									<a href="/internacional/Mexico-Pemex-sufre-incendio-en-gasoducto-submarino-20210702-0056.html" title="null">
										<img src="/__export/1625267513390/sites/prensagrafica/img/2021/07/02/pemex.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/internacional/Mexico-Pemex-sufre-incendio-en-gasoducto-submarino-20210702-0056.html" title="México: Pemex sufre incendio en gasoducto submarino"> 
									México: Pemex sufre incendio en gasoducto submarino</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary internacional">
					<figure class="news-media">
									<a href="/internacional/El-secretario-de-Seguridad-Nacional-de-EE.UU.-visitara-Guatemala-20210702-0054.html" title="null">
										<img src="/__export/1612307740401/sites/prensagrafica/img/2021/02/02/mayorka.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/internacional/El-secretario-de-Seguridad-Nacional-de-EE.UU.-visitara-Guatemala-20210702-0054.html" title="El secretario de Seguridad Nacional de EE.UU. visitará Guatemala"> 
									El secretario de Seguridad Nacional de EE.UU. visitará Guatemala</a>						
							</h1>
						</div>
					</article>
				<article class="news news-summary internacional">
					<figure class="news-media">
									<a href="/internacional/El-Salvador-no-cumple-los-requisitos-de-EUA-en-la-lucha-contra-el-trafico-de-personas-20210702-0049.html" title="null">
										<img src="/__export/1625260510192/sites/prensagrafica/img/2021/07/02/whatsapp_image_2021-07-02_at_3_14_59_pm.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						<div class="news-data">
							<h1 class="news-title">
								<a href="/internacional/El-Salvador-no-cumple-los-requisitos-de-EUA-en-la-lucha-contra-el-trafico-de-personas-20210702-0049.html" title="El Salvador no cumple los requisitos de EUA en la lucha contra el tráfico de personas"> 
									El Salvador no cumple los requisitos de EUA en la lucha contra el tráfico de personas</a>						
							</h1>
						</div>
					</article>
				</div>	
</section>
</div>
				</div>
			</div>
			<div class="col col-main">				
				<script>
		var sectionactual = "internacional";
	</script>
	<article class=" news news-full internacional" data-path="/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-localpath="/contenidos/2021/07/03/noticia_0010.html" data-title="Huracán Elsa se dirige hacia Haití ante temor a deslaves" data-bbc="" data-section="Internacionales" data-category="">
		<header class="news-header">
			<div class="news-line">
				<a href="/seccion/internacionales/" title="Internacionales" class="news-section">Internacionales</a>
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Huracán Elsa se dirige hacia Haití ante temor a deslaves</h1>
			
			<div class="news-excerpt">


<p>En Hait&iacute;, las autoridades recurrieron a las redes sociales para avisar a la poblaci&oacute;n del hurac&aacute;n y pidieron desalojar zonas pr&oacute;ximas al agua y laderas de monta&ntilde;as.</p>
</div>
			<div class="clearfix">
				<div class="news-line content-author">
					<p class="news-author">
						<span>Por</span>
						<span>AP</span>
							</p>
					<time class="news-date" datetime="2021-07-03T08:46">3 de Julio de 2021 - 08:46 HS</time>
					</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-text="Huracán Elsa se dirige hacia Haití ante temor a deslaves"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-text="Huracán Elsa se dirige hacia Haití ante temor a deslaves"></button>
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" />
					</div>
				</div>
			</div>
		</header>
		
		<div class="news-photogallery">
	<div class="swiper-container">
		<div class="swiper-wrapper">
			<figure class="swiper-slide">
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							<div class="cover-image">
								<img data-index="0" data-full="/__export/1625323933769/sites/prensagrafica/img/2021/07/03/huracan.jpeg_1413217668.jpeg" data-size="w:800,h:534" src="/__export/1625323933769/sites/prensagrafica/img/2021/07/03/huracan.jpeg_525981578.jpeg" width="790" height="440" alt="Huracán Elsa se dirige hacia Haití ante temor a deslaves" />
								</div>
							
							<figcaption>
								<p>Huracán Elsa se dirige hacia Haití ante temor a deslaves</p>
							</figcaption>
						</figure>
					</div>
	</div>
</div>
<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-text="Huracán Elsa se dirige hacia Haití ante temor a deslaves"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-text="Huracán Elsa se dirige hacia Haití ante temor a deslaves"></button>
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" />
				</div>
			</div>
			<div class="news-body">
				<p>El huracán Elsa avanzaba el sábado hacia Haití y República Dominicana, donde amenazaba con provocar inundaciones y deslaves antes de dirigirse a Cuba y Florida.</p><p>El vórtice del meteoro de categoría 1 estaba a unos 175 kilómetros (110 millas) al este-sureste de Isla Beata, en República Dominicana y avanzaba hacia el oeste-noroeste a 50 km/h (31 mph) con vientos máximos sostenidos de 120 km/h (75 mph), según el Centro Nacional de Huracanes de Estados Unidos, con sede en Miami. Se espera que Elsa se convierta en tormenta tropical tras azotar Cuba, añadió.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    ></amp-ad></div> <p>El pronóstico a largo plazo muestra que se dirigirá a Florida como tormenta tropical el martes en la mañana, pero algunos modelos contemplan que avance hacia Golfo de México o enfile la costa atlántica estadounidense.</p><p>En Haití, las autoridades recurrieron a las redes sociales para avisar a la población del huracán y pidieron desalojar zonas próximas al agua y laderas de montañas.</p><p>“Todo el país está amenazado por este huracán”, advirtió la Agencia de Protección Civil en un comunicado. “Hagan todo lo posible por escapar antes de que sea demasiado tarde”.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline1" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    ></amp-ad></div> <input type="hidden" value="pass2"/>
							<p>Haití es especialmente vulnerable a las inundaciones y deslaves por la erosión y la deforestación generalizadas. Además, un pico reciente de la violencia pandillera ha forzado a miles de personas a abandonar sus hogares y la agencia de protección civil sufre la escasez de artículos de primera necesidad como agua y alimentos, dijo el director Jerry Chandler a The Associated Press.</p><p>“Desde hace tres semanas damos sustento a las familias que huyen de la violencia pandillera”, dijo. “Buscamos renovar nuestras existencias, pero el gran problema es la logística”.</p><p>Dijo que las autoridades tratan de determinar cómo enviarán provisiones al sur del país, que se prepara para recibir el embate de Elsa.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline2" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    ></amp-ad></div> <input type="hidden" value="pass3"/>
							<p>En tanto, la gente compraba agua y alimentos ante la inminencia del embate de la tormenta.</p><p>Se emitió una alerta por huracán para Jamaica y desde la capital de Haití, Puerto Príncipe, a Punta Palenque, en República Dominicana. En las provincias cubanas de Camagüey, Granma, Guantánamo, Holguín, Las Tunas y Santiago de Cuba se decretó también un aviso por huracán. Algunas de estas regiones han reportado un elevado número de contagios de COVID-19, por lo que preocupa que la tormenta pueda obligar a congregar a grandes grupos de gente en albergues.</p><p>En la vecina República Dominicana, que comparte la isla La Española con Haití, las autoridades abrieron más de 2.400 refugios y los meteorólogos advirtieron que las fuertes lluvias comenzarán en la madrugada del sábado.</p><p>Se pronostica que Elsa pasará por el extremo más austral de la isla a primera hora de la tarde del sábado y luego enfile hacia las comunidades del sur de Haití. El meteoro ya destruyó tejados, árboles, tendidos eléctricos y cultivos a su paso por el Caribe oriental el viernes. Causó daños en Barbados, Santa Lucía y San Vicente y las Granadinas, que tratan de recuperarse de masivas erupciones volcánicas que comenzaron en abril.</p><div class="banner"> <amp-ad width=336 height=280 type="doubleclick" data-slot="/4483046/lpg-dsk-inline3" data-multi-size="336x280,300x250" data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    ></amp-ad></div> <p>Elsa es el primer huracán de la temporada del Atlántico y la quinta tormenta con nombre más madrugadora desde que se tienen registros. Está previsto que arroje entre 10 y 20 centímetros (entre cuatro y ocho pulgadas) de lluvia, con máximos de 38 centímetros (15plgadas) en algunas zonas del sur de La Española y Jamaica.</p><p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/07/02/noticia_0029.html" data-type="news"></span> 
 <div id="relatedNews-10">
   &nbsp; 
 </div> 
</div> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/06/30/noticia_0017.html" data-type="news"></span> 
 <div id="relatedNews-38">
   &nbsp; 
 </div> 
</div> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/contenidos/2021/04/02/noticia_0029.html" data-type="news"></span> 
 <div id="relatedNews-52">
   &nbsp; 
 </div> 
</div><section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							<li><span>Huracán Elsa</span></li>
								<li><a href="/haiti-t1669" title="Ver noticias sobre Haití">Haití</a></li>
								<li><span> Deslaves</span></li>
								<li><a href="/republica-dominicana-t1668" title="Ver noticias sobre República Dominicana">República Dominicana</a></li>
								</ul>
					</section>
				<div class="banner"> <!-- /4483046/lpg-dsk-1x1-rss-channel -->
<div id='div-gpt-ad-1596145784989-1' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-1'); });
    </script>
  </div></div> <section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<div class="mod-content">
					<ul class="mod-content">
			<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/elsalvador/Fiscalia-embarga-sede-de-ARENA-por-caso-Taiwan-20210702-0080.html" title="Fiscalía embarga sede de ARENA por caso Taiwán">
									Fiscalía embarga sede de ARENA por caso Taiwán</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/tendencias/El-huracan-Elsa-causa-preocupacion-en-Miami-por-el-rescate-en-el-edificio-derrumbado-20210702-0029.html" title="El huracán Elsa causa preocupación en Miami por el rescate en el edificio derrumbado">
									El huracán Elsa causa preocupación en Miami por el rescate en el edificio derrumbado</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/elsalvador/Paises-evaluan-aplicar-una-tercera-dosis-de-vacuna-covid-19-20210701-0105.html" title="Países evalúan aplicar una tercera dosis de vacuna covid-19">
									Países evalúan aplicar una tercera dosis de vacuna covid-19</a>
							</h3>
						</li>
						<li>
							<h3>
								<span class="icon-relatedarrow"></span>
								<a href="/elsalvador/Hombre-se-hacia-pasar-por-dermatologo-en-Ahuachapan-20210701-0073.html" title="Arrestan a hombre que se hacía pasar por dermatólogo, en Ahuachapán">
									Arrestan a hombre que se hacía pasar por dermatólogo, en Ahuachapán</a>
							</h3>
						</li>
						</ul>
				</div>
			</section>
		<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                </div>

			<div class="mod mod-outbrain"></div></div>

	</article>
	<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	<div class="mod-newsletter2">
	
			<div class="form-container">
			<label>Recibe las noticias por e-mail </label>
				<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
				
			</div>

<span class="mod-tit-bottom">Newsletter</span>		

<style>
.mod-newsletter2{
	background-color: black;
	padding: 38px 0;
	position: relative;
	margin-bottom: 20px;
}


.mod-newsletter2 label{
	max-width: 393px;
	color: white;
	text-transform: uppercase;
	font-weight: bold;
	font-size: 36px;
	line-height: 44px;
	font-family: 'Fira Sans', sans-serif;
	margin-bottom: 35px;
	display: block;
	padding: 0 0 0 80px;
	float: left;
}

.page-home .mod-newsletter2 .mod-tit-bottom {
    left: 98px;
    right: initial;
    max-width: initial;
    font-weight: 800;
}

.mod-newsletter2 .mod-tit-bottom {
    font-size: 95px;
    line-height: 112px;
    font-weight: bold;
    color: #13354d;
    position: absolute;
    bottom: 0;
    right: 0;
    text-transform: uppercase;
    z-index: 1;
    overflow: hidden;
    height: 103px;
    max-width: 912px;
}
.form-container {
 padding: 0px 0px 100px 0;
}

.form-container button {
	margin: 30px 29px 20px 0;
}

</style>	</div>


	<div class="banner"> <amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/4483046/lpg-dsk-body1"
    data-multi-size="728x90"
    data-multi-size-validation="false"
    json='{"targeting":{"tags":["huracan-elsa","haiti","deslaves","republica-dominicana,"internacional"]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    >
</amp-ad></div> <div class="news-full-related-articles">
			<div data-related="/contenidos/2021/07/03/noticia_0009.html" data-index="1"></div>
				<div data-related="/contenidos/2021/07/02/noticia_0056.html" data-index="2"></div>
				<div data-related="/contenidos/2021/07/02/noticia_0054.html" data-index="3"></div>
				<div data-related="/contenidos/2021/07/02/noticia_0049.html" data-index="4"></div>
				</div>
			</div>
		</div>
	</div>
<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/ella/" title="Ir a la sección Ella">Ella</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<fieldset class="form-field">
				<label>Recibe las noticias por e-mail</label>
				<div class="form-container">
					<button type="submit" class="btn btn-primary trigger_popup_fricc">CONFIGURAR BOLETINES</button>
				</div>
			</fieldset>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" /></a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" /></a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" /></a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" /></li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" /></a>
				</li>
				<li class="ella">
					<a href="https://www.ella.sv/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" /></a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" /></a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /><span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer><link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>

<div class="hover_bkgr_fricc">
	<span class="helper"></span>
	<div>
		<div class="popupCloseButton">X</div>
		<p>      
			<div>
				<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
				<form class="form-newsletter" id="form-newsletter-modal" novalidate="" onsubmit="return false">
					<input type="hidden" id="form-email-hidden" name="email">
					<input type="hidden" id="hiddenvalue" name="hiddenvalue">
					<fieldset class="form-field">
						<div class="form-container" id="emailmodal">
							<input type="email" id="form-email-foot" name="email" placeholder="Email"  required>
							<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
							<div class="form-error"></div>
						</div>
					</fieldset>
					<fieldset class="form-field">
						<div class="form-container">
							<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
								<tr align="left" valign="top">
									<td>
										<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox"/><label class="css-label" for="UH">ÚLTIMA HORA</label>
										<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox"/><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
										<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox"/><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
										<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox"/><label class="css-label" for="USA">TU BOLETÍN +503</label>
										<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox"/><label class="css-label" for="DEPORTE">DEPORTES</label>
										<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
									</td>
									<td>
										<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox"/><label class="css-label" for="ELLA">REVISTA ELLA</label>
										<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox"/><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
										<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox"/><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
										<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
										<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox"/><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
										<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox"/><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
									</td>
								</tr>	
							</table>
							<div id="div_TYC">
								<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
									<tr align="center" valign="top">
										<td>
											<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox"/><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
										</td>
										
									</tr>	
								</table>
							</div>													
						</div>
					</fieldset>
					
				</form>
			</div> 	
			<div class="socialbtn" id="socialbtn" style="display:none">
				<h3>O puedes registrar tus correos usando:
				<span class="fa fa-facebook icon icon-facebook btn-facebook fa2 "> </span>
				<span class="fa fa-google icon icon-googleplus btn-google fa2 " id="customBtn"></span>
			</div>
			<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
		</p>
	</div>
</div><div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="text/javascript" src="/__export/1625178360000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
			<script type="text/javascript" src="/__export/1537399849776/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1587591202176/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		<script type="text/javascript" src="https://assets.laprensagrafica.com/__export/1562171717620/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/internacional/Huracan-Elsa-se-dirige-hacia-Haiti-ante-temor-a-deslaves-20210703-0010.html';_sf_async_config.sections = 'article,internacional';_sf_async_config.authors = 'AP';_sf_async_config.title = 'Huracán Elsa se dirige hacia Haití ante temor a deslaves';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​

				<script>(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgd_2B1nw99En7Bfwoq_2F0jrro1Ig7lteIkqI3L5vS38aJlsu.js"].join(""),c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");</script>
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
			<!-- Cxense Module: Suscripción a Newsletter --><div id="cx_29d62925d20e554cc79ee9692111fd628465d179"></div><script type="text/javascript">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.CCE.callQueue.push(['run',{widgetId: '29d62925d20e554cc79ee9692111fd628465d179',targetElementId: 'cx_29d62925d20e554cc79ee9692111fd628465d179'}]);</script>
                        <!-- Cxense Module End -->
                        <amp-sticky-ad layout="nodisplay" class="amp-sticky-ad"><amp-ad width="970" height="100" type="doubleclick" data-slot="/4483046/lpg-dsk-footer" data-multi-size="728x90,970x90" data-multi-size-validation="false"
    json='{"targeting":{"tags":[""]}}'
    data-loading-strategy="2.5" data-enable-refresh="30"
    ></amp-ad></amp-sticky-ad><script type="text/javascript" src="/__export/1600387762185/system/modules/com.tfsla.diario.d/resources/scripts/Preheader_Desktop_Article.js" async></script>
			<script type="text/javascript" src="/__export/1605740286612/system/modules/com.tfsla.diario.d/resources/scripts/xads.js"></script>
		<script type="text/javascript">
			if(document.getElementById('ualAYphFBxmy'))
			{console.log('Blocking Ads: No');} 
			else {console.log('Blocking Ads: Yes');
			      gtag('event', 'AdBlocker Detection', {'dimension5': 'is_adblocking'});}
		</script>
			
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAyMS8wNy8wMy9ub3RpY2lhXzAwMTAuaHRtbA==" /></body>
	</html>