

















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia  | Noticias de El Salvador - La Prensa Gráfica</title>
		
		
		
		
		
			<meta name="description" content="Cuando Diane Reeve descubri&amp;oacute; que su pareja se acostaba con otras mujeres, acab&amp;oacute; con la relaci&amp;oacute;n, pero se enter&amp;oacute; de que la hab&amp;iacute;a contagiado el virus del VIH. As&amp;iacute; es c&amp;oacute;mo consigui&amp;oacute; que fuera juzgado y encarcelado." />
		
		
		
		
			<meta property="fb:pages" content="DGkn0JMU9WS" />
		
		
			<meta property="fb:app_id" content="416211978719048" />
		
		<meta property="og:title" content="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" />
		
			<meta property="og:description" content="Cuando Diane Reeve descubri&amp;oacute; que su pareja se acostaba con otras mujeres, acab&amp;oacute; con la relaci&amp;oacute;n, pero se enter&amp;oacute; de que la hab&amp;iacute;a contagiado el virus del VIH. As&amp;iacute; es c&amp;oacute;mo consigui&amp;oacute; que fuera juzgado y encarcelado." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="Noticias de El Salvador - La Prensa Gráfica" />
		
			
				<meta property="og:image" content="https://www.laprensagrafica.com/__export/1539885687556/sites/prensagrafica/img/2018/10/18/_103904221_vegas_new976.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia">
		<meta name="twitter:site" content="prensagrafica" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/prensagrafica" />
		<meta name="twitter:domain" content="https://www.laprensagrafica.com">
		
			<meta name="twitter:description" content="Cuando Diane Reeve descubri&amp;oacute; que su pareja se acostaba con otras mujeres, acab&amp;oacute; con la relaci&amp;oacute;n, pero se enter&amp;oacute; de que la hab&amp;iacute;a contagiado el virus del VIH. As&amp;iacute; es c&amp;oacute;mo consigui&amp;oacute; que fuera juzgado y encarcelado.">
		
		
		
			
				<meta name="twitter:image" content="https://www.laprensagrafica.com/__export/1539885687556/sites/prensagrafica/img/2018/10/18/_103904221_vegas_new976.jpg_2084490520.jpg" />
			
		
		
		
		 
			<link rel="canonical" href="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html">	
		
		
			
			<link rel="amphtml" href="https://www.laprensagrafica.com/amp/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html"},"headline":"Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia","image":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/__export/1539885687556/sites/prensagrafica/img/2018/10/18/_103904221_vegas_new976.jpg","height":"700","width":"700"},"datePublished":"2018-10-18T12:01:29-0600","dateModified":"2018-10-18T12:01:29-0600","author":{"@type":"Person","name":"La Prensa Gráfica"},"publisher":{"@type":"Organization","name":"La Prensa Gráfica","logo":{"@type":"ImageObject","url":"https://www.laprensagrafica.com/export/sites/prensagrafica/arte/lg_prensa_grafica_hd.png","width":"248","height":"60"}},"articleSection":"Salud","description":"Cuando Diane Reeve descubri&oacute; que su pareja se acostaba con otras mujeres, acab&oacute; con la relaci&oacute;n, pero se enter&oacute; de que la hab&iacute;a contagiado el virus del VIH. As&iacute; es c&oacute;mo consigui&oacute; que fuera juzgado y encarcelado."}</script>
		
		
		
		
		
		 
		
		
		
		
		<meta name="cXenseParse:pageclass" content="article"> 
		<meta name="cXenseParse:recs:articleid" content="1-201810180025-0"> 
		<meta name="cXenseParse:recs:publishtime" content="Thu Oct 18 07:20:01 GMT-06:00 2018">
		<meta name="article:modified_time" content="Thu Oct 18 12:01:27 GMT-06:00 2018">
		<meta name="cXenseParse:recs:seccion" content="salud">
		<meta name="cXenseParse:seccion" content="salud">
		
			
		
		
		 
		<script>
		var refer = document.referrer;
		var str = 'https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html';
		var canonical = str.replace("https://www.laprensagrafica.com/",""); 
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-3687691-3', 'auto');
		ga('set', 'page', canonical);
		//ga('send', 'pageview', {'dimension2': 'Salud','dimension3': 'bbc'});
		ga('set', 'referrer', refer); 
		function pf_notify(adblock_detected){ 
			var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';
			ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });
		}
		</script> 
		
	

	
	
	
	
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de El Salvador - La Prensa Gráfica" href="https://www.laprensagrafica.com/feed/index.html" />
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444371/sites/prensagrafica/arte/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444477/sites/prensagrafica/arte/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066443950/sites/prensagrafica/arte/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444064/sites/prensagrafica/arte/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444130/sites/prensagrafica/arte/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1498066443677/sites/prensagrafica/arte/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1498066443726/sites/prensagrafica/arte/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1498066443843/sites/prensagrafica/arte/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1498066443910/sites/prensagrafica/arte/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1498066444172/sites/prensagrafica/arte/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">

	
		
		<link href="/__export/1539355779851/system/modules/com.tfsla.diario.d/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514390408257/system/modules/com.tfsla.diario.d/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
	
		<script>
		function setCookie(name,value,days) {
		    var expires = "";
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days*24*60*60*1000));
		        expires = "; expires=" + date.toUTCString();
		    }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
		}
		</script>
	
	
	<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({article:'auto'});  !function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'),  document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupolpg-laprensagrafica/loader.js',  'tb_loader_script');  if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	
								
		</head>

		<body class="page-news">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true };  ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };    googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/lpg-dsk-top', [[970, 250], [970, 90], [728, 90], [728, 270]], 'div-gpt-ad-1532621694740-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-inline',[ [300, 250],[1,1]], 'div-gpt-ad-1532621694740-7').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-body1', [[728, 90]], 'div-gpt-ad-1532621694740-8').addService(googletag.pubads());    googletag.defineSlot('/4483046/lpg-dsk-sidebar1', [[160,600],[300, 600]], 'div-gpt-ad-1532621694740-13').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/lpg-dsk-sidebar2', [[1,1],[300, 250]], 'div-gpt-ad-1532621694740-14').addService(googletag.pubads());    slot2=googletag.defineSlot('/4483046/lpg-dsk-sidebar3', [[1,1],[300, 250]], 'div-gpt-ad-1532621694740-15').addService(googletag.pubads());googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().setTargeting('adcase', ads.logData);        googletag.enableServices();  });</script><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({     pubID: '767ea29d-3f89-463b-bb93-52061f597d97',      adServer: 'googletag'});apstag.fetchBids({     slots: [{         slotID: 'div-gpt-ad-1532621694740-6',          slotName: '4483046/lpg-dsk-top',          sizes: [[728, 90]]     },          {         slotID: 'div-gpt-ad-1532621694740-8',         slotName: '4483046/lpg-dsk-body1',         sizes: [[728, 90]]     },     {         slotID: 'div-gpt-ad-1532621694740-13',         slotName: '4483046/lpg-dsk-sidebar1',         sizes: [[160, 600],[300,600]]     }],     timeout: 2e3}, function(bids) {     googletag.cmd.push(function(){         apstag.setDisplayBids();         googletag.pubads().refresh();     });}); </script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
	
			
			

















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				 
				<img alt="Logo de Noticias de El Salvador - La Prensa Gráfica"  src="/export/sites/prensagrafica/arte/lg_prensa_grafica_hd_liston.png_1613876091.png" width="558" height="100" width="558" height="100"/> 
			</a>
		</div>
		<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active.png" class="active" /></div>
		<a href="http://kiosko.laprensagrafica.com/" target="_blank" title="Ir a Kiosco LPG" class="kioscolpgbtn">Kiosko LPG</a>		
		<div class="actions">
			
			
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-googleplus"></span>
				<span class="icon icon-instagram"></span>
				<span class="icon icon-snapchat"></span>
				
				<div class="submenu">
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/lpg.laprensagrafica" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/prensagrafica" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @prensagrafica</a>
					</div>
					
					
					<div class="sn-button">
						<iframe src="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" frameborder="0" scrolling="no" height="20px" width="107.6875px"></iframe>
					</div>
					
					
					
					<div class="gg-button">
						<g:follow href="https://plus.google.com/102259603961515194691" rel="button"></g:follow>
					</div>
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/laprensagrafica/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
		</div>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Portada</a>
					</li>
					<li class="elsalvador">
						<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a>
					</li>
					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li>					
					
					<li class="subnav">
						<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15" class="trigger">Departamento 15</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="internacionales">
						<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
					</li>
					<li class="subnav">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes" class="trigger">Deportes</a> 			
						<div class="submenu">
							<ul>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
							    </li>
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
							    </li>										
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
							    </li>	
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
							    </li>								
							    <li>
							        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
							    </li>								
							</ul>
						</div>
					</li>									
<!--
					<li class="deportes">
						<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
					</li>
-->					

				</ul>
				<ul>
					<li class="economia">
						<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
					</li>
					<li class="opinion">
						<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
					</li>				
					
					<li class="economia">
						<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a>
					</li>
					<li class="farandula">
						<a href="/seccion/farandula/" title="Ir a la sección Farándula">Farándula</a>
					</li>
					<li class="farandula">
						<a href="/seccion/cultura/" title="Ir a la sección Cultura">Cultura</a>
					</li>					
					<li class="salud active">
						<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a>
					</li>
					<li class="salud">
						<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a>
					</li>
					<li class="mujer">
						<a href="https://www.ella.sv" title="Ir a Ella" target="_blank">Mujer</a>
					</li>
					<li class="sociedad">
						<a href="/seccion/sociedad/" title="Ir a la seccion Sociedad">Sociedad</a>
					</li>
<!--					<li class="videos">
						<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
					</li> -->
					<li class="lpgdatos">
						<a href="/seccion/lpgdatos/" title="Ir a la seccion LPG Datos">LPG Datos</a>
					</li>
				</ul>
				<ul class="last-list">
					<li class="blogs">
						<a href="http://blogs.laprensagrafica.com" target="_blank" title="Ir a la seccion Blogs">Blogs</a>
					</li>
					<li class="subnav">
						<a href="/seccion/revistas/" title="Ver la sección Revistas" class="trigger">Revistas</a>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/revistas/septimosentido/" title="Ver la sección Séptimo Sentido">Séptimo Sentido</a>
								</li>
								<li>
									<a href="https://www.ella.sv" title="Ver Ella" target="_blank">Ella</a>
								</li>
								<li>
									<a href="/seccion/revistas/prensita/" title="Ver la sección Prensita">Prensita</a>
								</li>
								<li>
									<a href="/seccion/revistas/eleconomista/" title="Ver la sección El Economista">El Economista</a>
								</li>
								<li>
									<a href="/seccion/revistas/bolsadetrabajo/" title="Ver la sección Bolsa de Trabajo">Bolsa de Trabajo</a>
								</li>
								<li>
									<a href="/seccion/revistas/motor/" title="Ver la sección Motor">Motor</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="turismo">
						<a href="/seccion/turismo/" title="Ir a la seccion Turismo">Turismo</a>
					</li>
					<li class="obituarios">
						<a href="/seccion/obituarios/" title="Ir a la seccion Obituarios">Obituarios</a>
					</li>
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/lpg.laprensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/prensagrafica" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="https://plus.google.com/102259603961515194691" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/laprensagrafica/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="https://scbutton.com/src/button.html?username=laprensagrafica&invert=false&large=false" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
					<a href="/" title="Ir a la Portada">Portada</a>
				</li>
				<li class="elsalvador">
					<a href="/seccion/elsalvador/" title="Ir a la sección Internacionales">El Salvador</a>
				</li>
				<li class="videos">
					<a href="/seccion/videos/" title="Ir a la seccion Videos">Videos</a>
				</li>						
				
				<li class="subnav">
					<span class="trigger">Departamento 15</span>
					<div class="submenu">
						<ul>
							<li>
								<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a>	
							</li>
							<li>
								<a href="http://embajadasv.laprensagrafica.com/" title="Ir a Embajadas">Embajadas</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="internacionales">
					<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a>
				</li>
				<li class="subnav">
				<span class="trigger">Deportes</span>
				<div class="submenu">
					<ul>
						<li>
						 	<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 			
						</li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/el-salvador/" title="LMF El Salvador">LMF EL SALVADOR</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/la-liga/" title="LALIGA ESPAÑA">LALIGA ESPAÑA</a>
						    </li>
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/serie-a/" title="SERIE A">SERIE A</a>
						    </li>										
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/premier-league/" title="PREMIER LEAGUE">PREMIER LEAGUE</a>
						    </li>	
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/champions/" title="CHAMPIONS">CHAMPIONS</a>
						    </li>								
						    <li>
						        <a href="/seccion/deportes/estadisticas/futbol/mls/" title="MLS">MLS</a>
						    </li>							
<!--						<li>
						 	<a href="https://www.laprensagrafica.com/rusia-2018-t2212" title="Noticias Rusia 2018">Rusia 2018</a> 			
						</li>											
						<li>
							<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
						</li>
-->						
					</ul>
				</div>
				</li>				
<!--
				<li class="deportes">
					<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				</li>
-->				
				<li class="economia">
					<a href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				</li>
				<li class="opinion">
					<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a>
				</li>
				
				<li>
					<span class="nav-more">Más<span></span></span>
				</li>
			</ul>
			<button type="button" class="icon icon-search_cool"></button>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="Buscar" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
		
	</nav>
	
</header>
			
			



















	<div class="row">
		<div class="row-container">
			<div class="bannertoparticle">
				
					
					
				
			</div>
			<div class="col col-aside">
				
				
				
				
				
				
				

















	<!-- 



















	
		<section class="mod mod-lomasvisto" section-ranking-name="">
			<header class="mod-header">
				<h2 class="mod-title">Lo m&aacute;s visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					
					
			
					<article class="news news-summary elsalvador" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/elsalvador/Muere-alumno-de-MEGATEC-al-caer-de-tercer-piso-20181017-0100.html" title='Muere alumno de MEGATEC al caer de tercer piso' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Muere alumno de MEGATEC al caer de tercer piso'>	
									<img itemprop="contentURL" src="/__export/1539826425486/sites/prensagrafica/img/2018/10/17/estudiante_fallecix_y_otro_fue_trasladado_al_hospital_tras_caer_de_la_tercera_planta_en_megatec_la_unixn_-mp4_1539826424761480.jpg_968423600.jpg" width='113' height='85' alt="Muere alumno de MEGATEC al caer de tercer piso" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/elsalvador/" class="news-section" itemprop="articleSection" title="El Salvador">El Salvador</a>
							
							
							<h1 class="news-title">
								<a href="/elsalvador/Muere-alumno-de-MEGATEC-al-caer-de-tercer-piso-20181017-0100.html" title="Muere alumno de MEGATEC al caer de tercer piso" target='_self' itemprop="name headline">
									Muere alumno de MEGATEC al caer de tercer piso
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary salud" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/salud/Estas-son-las-10-mejores-ilusiones-opticas-del-ano-y-que-nos-dicen-sobre-nuestro-cerebro-20181017-0018.html" title='Estas son las 10 mejores ilusiones &oacute;pticas del a&ntilde;o (y qu&eacute; nos dicen sobre nuestro cerebro)' target='_self'>
									
									
									
									
									<meta itemprop="description" content='Getty Images'>	
									<img itemprop="contentURL" src="/__export/1539794313148/sites/prensagrafica/img/2018/10/17/_103889847_gettyimages-1028676088.jpg_968423600.jpg" width='113' height='85' alt="Getty Images" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/salud/" class="news-section" itemprop="articleSection" title="Salud">Salud</a>
							
							
							<h1 class="news-title">
								<a href="/salud/Estas-son-las-10-mejores-ilusiones-opticas-del-ano-y-que-nos-dicen-sobre-nuestro-cerebro-20181017-0018.html" title="Estas son las 10 mejores ilusiones &oacute;pticas del a&ntilde;o (y qu&eacute; nos dicen sobre nuestro cerebro)" target='_self' itemprop="name headline">
									Estas son las 10 mejores ilusiones &oacute;pticas del a&ntilde;o (y qu&eacute; nos dicen sobre nuestro cerebro)
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Ninos-en-22-estados-afectados-por-afeccion-paralizante-misteriosa-20181017-0036.html" title='Ni&ntilde;os en 22 estados afectados por afecci&oacute;n paralizante misteriosa' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='Ni&ntilde;os en 22 estados afectados por afecci&oacute;n paralizante misteriosa'>	
									<img itemprop="contentURL" src="/__export/1539795896707/sites/prensagrafica/img/2018/10/17/child-289284.jpg_968423600.jpg" width='113' height='85' alt="Ni&ntilde;os en 22 estados afectados por afecci&oacute;n paralizante misteriosa" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Ninos-en-22-estados-afectados-por-afeccion-paralizante-misteriosa-20181017-0036.html" title="Ni&ntilde;os en 22 estados afectados por afecci&oacute;n paralizante misteriosa" target='_self' itemprop="name headline">
									Ni&ntilde;os en 22 estados afectados por afecci&oacute;n paralizante misteriosa
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary salud" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/salud/No-se-ha-logrado-eliminar-el-VIH-solo-se-ha-hecho-un-gran-avance-20181017-0085.html" title='No se ha logrado eliminar el VIH, solo se ha hecho un gran avance' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='No se ha logrado eliminar el VIH, solo se ha hecho un gran avance'>	
									<img itemprop="contentURL" src="/__export/1539819585418/sites/prensagrafica/img/2018/10/17/5b23d7d3f0e95_crop1539819585221.jpeg_968423600.jpeg" width='113' height='85' alt="No se ha logrado eliminar el VIH, solo se ha hecho un gran avance" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/salud/" class="news-section" itemprop="articleSection" title="Salud">Salud</a>
							
							
							<h1 class="news-title">
								<a href="/salud/No-se-ha-logrado-eliminar-el-VIH-solo-se-ha-hecho-un-gran-avance-20181017-0085.html" title="No se ha logrado eliminar el VIH, solo se ha hecho un gran avance" target='_self' itemprop="name headline">
									No se ha logrado eliminar el VIH, solo se ha hecho un gran avance
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	


				
				<li>
					
					
			
					<article class="news news-summary internacional" itemscope itemtype="http://schema.org/NewsArticle">
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">																
								<a href="/internacional/Mexico-promete-trabajo-para-migrantes-de-Centroamerica-20181017-0067.html" title='M&eacute;xico promete trabajo para migrantes de Centroamerica' target='_self'>
									
									
										
									
									
									
									<meta itemprop="description" content='M&eacute;xico promete trabajo para migrantes de Centroamerica'>	
									<img itemprop="contentURL" src="/__export/1539032562793/sites/prensagrafica/img/2018/10/08/andrxs_manuel_lxpez_obrador.jpg_968423600.jpg" width='113' height='85' alt="M&eacute;xico promete trabajo para migrantes de Centroamerica" />
								</a>
							</figure>
							
						
						
						
						
						<div class="news-data">
							
							
							
							<a href="/seccion/internacionales/" class="news-section" itemprop="articleSection" title="Internacionales">Internacionales</a>
							
							
							<h1 class="news-title">
								<a href="/internacional/Mexico-promete-trabajo-para-migrantes-de-Centroamerica-20181017-0067.html" title="M&eacute;xico promete trabajo para migrantes de Centroamerica" target='_self' itemprop="name headline">
									M&eacute;xico promete trabajo para migrantes de Centroamerica
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	
 -->
	<!-- Cxense content widget: LPG v2 Más Leídos -->
    <section class="mod mod-lomasvisto" section-ranking-name="">
            <header class="mod-header">
                <h2 class="mod-title">Lo más visto</h2>
            </header>
    <ul>
    
    <div id="myContentRecs" class="row"></div>


    <script type="text/javascript">
        var WIDGET_ID = '5ee20084527d8dcd10081ef9f9d067dd5fe1de00';    // Replace with your Widget Id
        
        function myRenderFunction(data, context) {   
            for (i = 0; i < data.response.items.length; i++) {                     // For each recommendation, obtain the title, the url, the image
                                    
                recPageTitle = data.response.items[i]["title"];                    
                recPageUrl = data.response.items[i]["url"];                    
                recPageImageUrl1 = data.response.items[i]["dominantthumbnail"];                                          // Compose the html of each individual content recommendation
                recPageImageUrl = recPageImageUrl1.replace("http", "https");                    
                
                var recContent = "";  
                j = i+1;

                recContent += "<li>";
                recContent += "<article class='news news-summary economia' itemscope='' itemtype='http://schema.org/NewsArticle'>";
                recContent += "<span class='mod-number'>" + j + "</span>";
                recContent += "<figure class='news-media' itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>";                                                              
                recContent += "<a id='cXLinkIdjhjmpl4s10kvllwh' href='"+recPageUrl+" target='_top'>";
                recContent += "<meta itemprop='description' content='DESCRIPCION'>"; 
                recContent += "<div style='width: 130px; height: 85px;  overflow: hidden; position: relative;''><img style='position: relative;   left: -28.5px;   top: 0px;'' src='"+recPageImageUrl+"' width='170' height='85' alt='"+recPageTitle+"'></div>";
                recContent += "</a></figure><div class='news-data'><h1 class='news-title'>";
                recContent += "<a id='cXLinkIdjhjmpl4udp59ec50' href='"+recPageUrl+"'  target='_top'>"+recPageTitle+"</a>";
                recContent += "</h1></div></article></li>";
                                    
                var div = document.createElement('div');                    
                div.id = 'recDiv' + i;                    
                div.className = "col-xs-12 col-md-6 col-lg-4"; // This line configures the bootstrap framework's behavior
                                    
                document.getElementById('myContentRecs').appendChild(div);                                       
                document.getElementById(div.id).innerHTML = recContent;                
            }             
        }          

                    
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: WIDGET_ID, renderFunction: myRenderFunction
        }]);


    </script>

    <script type="text/javascript">
        (function(d, s, e, t) { e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';            
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';            
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    </script>

     </ul></section>
<!-- End of Cxense content widget -->




				
				<div class="box-fixed">
					
						
						
					
					
						
						
										
					





















<section class="mod mod-listnews salud">
	<header class="mod-header">
		<h3 class="mod-title">Más de Salud</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary salud" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/salud/El-pene-se-puede-fracturar-Las-mujeres-son-multiorgasmicas-20181018-0048.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1539884559190/sites/prensagrafica/img/2018/10/18/5bc7761e10af3.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/salud/El-pene-se-puede-fracturar-Las-mujeres-son-multiorgasmicas-20181018-0048.html"/>
								<a href="/salud/El-pene-se-puede-fracturar-Las-mujeres-son-multiorgasmicas-20181018-0048.html" title="¿El pene se puede fracturar? ¿Las mujeres son multiorgásmicas?" itemprop="name headline"> 
									¿El pene se puede fracturar? ¿Las mujeres son multiorgásmicas?
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary salud" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/salud/No-se-ha-logrado-eliminar-el-VIH-solo-se-ha-hecho-un-gran-avance-20181017-0085.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1539819585418/sites/prensagrafica/img/2018/10/17/5b23d7d3f0e95_crop1539819585221.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/salud/No-se-ha-logrado-eliminar-el-VIH-solo-se-ha-hecho-un-gran-avance-20181017-0085.html"/>
								<a href="/salud/No-se-ha-logrado-eliminar-el-VIH-solo-se-ha-hecho-un-gran-avance-20181017-0085.html" title="No se ha logrado eliminar el VIH, solo se ha hecho un gran avance" itemprop="name headline"> 
									No se ha logrado eliminar el VIH, solo se ha hecho un gran avance
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary salud" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/salud/Estas-son-las-10-mejores-ilusiones-opticas-del-ano-y-que-nos-dicen-sobre-nuestro-cerebro-20181017-0018.html" title="null">
										
										
								
										<meta itemprop="description" content='Getty Images'>
										<img itemprop="contentURL" src="/__export/1539794313148/sites/prensagrafica/img/2018/10/17/_103889847_gettyimages-1028676088.jpg_968423600.jpg" alt='Getty Images' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/salud/Estas-son-las-10-mejores-ilusiones-opticas-del-ano-y-que-nos-dicen-sobre-nuestro-cerebro-20181017-0018.html"/>
								<a href="/salud/Estas-son-las-10-mejores-ilusiones-opticas-del-ano-y-que-nos-dicen-sobre-nuestro-cerebro-20181017-0018.html" title="Estas son las 10 mejores ilusiones ópticas del año (y qué nos dicen sobre nuestro cerebro)" itemprop="name headline"> 
									Estas son las 10 mejores ilusiones ópticas del año (y qué nos dicen sobre nuestro cerebro)
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary salud" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/salud/El-nuevo-condon-que-se-lubrica-a-si-mismo-mientras-tienes-sexo-20181017-0012.html" title="null">
										
										
								
										<meta itemprop="description" content='Getty Images'>
										<img itemprop="contentURL" src="/__export/1539781190871/sites/prensagrafica/img/2018/10/17/_103881156_gettyimages-174753147.jpg_968423600.jpg" alt='Getty Images' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/salud/El-nuevo-condon-que-se-lubrica-a-si-mismo-mientras-tienes-sexo-20181017-0012.html"/>
								<a href="/salud/El-nuevo-condon-que-se-lubrica-a-si-mismo-mientras-tienes-sexo-20181017-0012.html" title="El nuevo condón que se lubrica a sí mismo mientras tienes sexo" itemprop="name headline"> 
									El nuevo condón que se lubrica a sí mismo mientras tienes sexo
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

					
				</div>
			</div>
			<div class="col col-main">				
				
					




















	
	
	
	
	
	
		
			
	
		
			

	<article class="bbc news news-full salud" data-path="/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-localpath="/contenidos/2018/10/18/noticia_0025.html" data-title="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia" data-bbc="bbc" data-section="Salud" data-category="bbc">
		

		<header class="news-header">
			
				<div style="margin-bottom:5px !important;">
					<a href="/seccion/bbc/">
						<img src="/export/sites/prensagrafica/arte/bbc/bbc_desk.png_1910472551.png" width="731" height="117" style="width:100%;" />
					</a>
				</div>
				
			<div class="news-line">
				<a href="/seccion/salud/" title="Salud" class="news-section">Salud</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia </h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Cuando Diane Reeve descubri&oacute; que su pareja se acostaba con otras mujeres, acab&oacute; con la relaci&oacute;n, pero se enter&oacute; de que la hab&iacute;a contagiado el virus del VIH. As&iacute; es c&oacute;mo consigui&oacute; que fuera juzgado y encarcelado.</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Redacción - BBC" />
									
									<span itemprop="name">Redacción - BBC</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-10-18T07:07">18 de Octubre de 2018 - 07:07 HS</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html"></button>
					<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-text="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-text="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html"></button>
						<input type="text" value="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html"></button>
				<button type="button" class="icon icon-messenger" data-share="messenger" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-text="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-text="Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html"></button>
					<input type="text" value="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" />
				</div>
			</div>
				
			<div class="news-body">
				
					
					
					<figure class="image">
 <img alt="Diane Reeve y Philippe Padieu" height="649" src="https://c.files.bbci.co.uk/150CB/production/_103891268_vegas_new976.jpg" width="976">
 <footer>
  Diane Reeve
 </footer>
 <figcaption>
  La estadounidense Diane Reeve vivió un calvario, pero luchó y logró justicia.
 </figcaption>
</figure>
<p>Diane Reeve no esperaba encontrar de nuevo el amor después de que su matrimonio de 18 años se viniera abajo. Pero en 2002, cuando tenía 50 años, sucedió. Sin embargo, resultó que su nueva pareja, Philippe Padieu, se acostaba con otras mujeres, y le transmitió el virus del VIH. Esta es su historia contada por ella misma.</p>	
					
					 					
						
												
				
					
					
					<p>"Yo había más o menos renunciado al amor, pero un par de personas me convencieron de que era demasiado joven para eso y de que debía volver al mercado. Me sugirieron usar aplicaciones de citas online. La experiencia fue bastante brutal y estaba a punto de renunciar cuando me llegó un mensaje de Philippe".</p>	
					
					 					
							
							
							
							
								
								
							
						
						
												
				
					
					
					<p>Era un breve "me gusta tu perfil, me gustaría conocerte", pero me intrigó. Era francés y guapo, y pensé: 'Bueno, una última vez y ya'.</p>	
					
					 					
						
												
				
					
					
					<p>Nos conocimos en mi escuela de <strong>artes marciales</strong> -el también era un artista de las artes marciales- y luego fuimos a un restaurante cercano y tomamos tragos y aperitivos, nos sentamos por una hora y hablamos. Yo estaba fascinada y supongo que él también.</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-44967753">El niño al que contagiaron de VIH a los 8 años y creció sin poder contárselo a nadie</a></li>
</ul>
<p>Contaba buenas historias y me contó mucho de sí mismo. Era refrescante porque normalmente es al revés, la mujer habla todo el rato y a mí esto me parecía agotador.</p>	
					
					 					
						
												
				
					
					
					<p>En esa primera cita, me interesó bastante, pero no sabía si él sentía lo mismo. <strong>Pero de pronto hizo un comentario insinuante</strong> y pensé 'ah, vale, está interesado' y ahí empezamos a salir con bastante frecuencia.</p>	
					
					 					
						
												
				
					
					
					<p>Philippe era analista de seguridad para una gran empresa, pero fue despedido al año de empezar a salir juntos. Mientras buscaba trabajo, le pedí que me ayudara en la escuela.</p>	
					
					 					
						
												
				
					
					
					<p>Cuando daba clases allí, salíamos juntos después del trabajo y pasábamos la noche juntos. Habíamos hablado de no salir con otras personas desde bastante pronto en la relación, así que nos veíamos tres o cuatro veces a la semana, y el resto del tiempo yo estaba ocupada con mi escuela.</p>	
					
					 					
						
												
				
					
					
					<p><strong>Estaba contenta,</strong> él estaba contento, era bueno, y estuvimos juntos durante cuatro años y medio.</p>	
					
					 					
						
												
				
					
					
					<h3>Desencanto</h3>
<p>En 2006, mi hija se iba a casar y tuvimos una ceremonia estupenda.</p>	
					
					 					
						
												
				
					
					
					<p>Philippe estuvo allí -tomó un video de la gran ocasión- e íbamos a ir todos a una cena familiar luego. Pero después me llamó desde su teléfono y dijo que no podía venir porque no se sentía bien.</p>	
					
					 					
						
												
				
					
					
					<p>No llamó desde el teléfono de su casa, <strong>lo cual me hizo sospechar,</strong> y estaba furiosa porque la cena era muy importante para mí.</p>	
					
					 					
						
												
				
					
					
					<p>Fui sola, pero de camino de vuelta a casa pensé que pasaría por la de Philippe para ver qué tal estaba ese pobre enfermo que no pudo venir a la cena familiar.</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-42187055">Los países donde los extranjeros con VIH/sida no son bienvenidos</a></li>
</ul>
<p>La puerta estaba cerrada, la casa a oscuras y su coche no estaba. Me senté en el acceso y <strong>lloré durante largo rato.</strong> Luego empecé a enojarme.</p>	
					
					 					
						
												
				
					
					
					<p>Como había estado pagando sus facturas de celular, pude escuchar sus mensajes de voz. Dos mujeres distintas le habían dejado mensajes, y era obvio que se trataba de mujeres con las que tenía planes.</p>	
					
					 					
						
												
				
					
					
					<p>Esperé durante una hora y media más y luego finalmente le vi aparecer por la esquina.</p>	
					
					 					
						
												
				
					
					
					<figure class="image">
 <img alt="Diane Reeve" height="976" src="https://c.files.bbci.co.uk/4343/production/_103891271_martialarts976.jpg" width="976">
 <footer>
  Alyssa Vincent Photography
 </footer>
 <figcaption>
  Diane y Philippe compartían un interés en las artes marciales.
 </figcaption>
</figure>
<p>Al ver mi coche inmediatamente aceleró -sabía que pasaba algo- así que le seguí arriba y abajo por las calles del barrio hasta que finalmente se metió a la autopista. Iba a 145 km/hora y yo iba justo detrás. Pensé: 'puedo perseguirte toda la noche, tengo el depósito lleno'.</p>	
					
					 					
						
												
				
					
					
					<p>Finalmente se hizo a un lado. Grité y lo acusé de engañarme. Dijo '¡no deberías haber entrado en mi buzón de voz!' y así estuvimos discutiendo. Estaba tan enfadado que empezó a golpear el coche y esto me asustó, así que decidí que era el final.</p>	
					
					 					
						
												
				
					
					
					<p><strong>Rompimos un sábado.</strong> El lunes siguiente fui a un examen médico y cuando llegaron los resultados, había anomalías en las células del cérvix.</p>	
					
					 					
						
												
				
					
					
					<p>Me dijeron que era el <strong> virus del papiloma. </strong> Nunca había tenido eso antes, así que supe que me lo había pasado él. Esto me produjo un choque y me asustó: tenían que operarme para eliminar esas células y no sabía si esto iba a convertirse o no en un cáncer.</p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-internacional-44642638">El hombre con VIH que salvó a miles de personas de contraer el virus</a></li>
 <li><a href="https://www.bbc.com/mundo/noticias-45884622">El pionero tratamiento con células madre que logró que el VIH fuera indetectable en los pacientes</a></li>
</ul>
<p>Me pregunté si debería avisar a las otras dos mujeres. Revisé los nueve meses de registros telefónicos de Philippe que tenía. Llamaba a los distintos números y cuando me contestaba una mujer, yo preguntaba: "¿Estás viendo a Philippe Padieu?", y si decían que sí, contestaba: "Bueno, <strong>necesito hablar contigo". </strong></p>	
					
					 					
						
												
				
					
					
					<p>Encontré a otras nueve mujeres.</p>	
					
					 					
						
												
				
					
					
					<h3>Una llamada</h3>
<p>Algunas estaban enojadas, otras me colgaron, otras se interesaron mucho, y algunas estaban agradecidas: <strong>obtuve todo tipo de respuestas</strong> .</p>	
					
					 					
						
												
				
					
					
					<p>Una mujer que había estado viendo a Philippe y que vivía cerca de él estaba tan enojada que decidimos encontrarnos con otras dos mujeres. Pasamos una comida bastante interesante, comparando impresiones, y nos tomamos una foto haciendo un gesto obsceno que luego le mandamos.</p>	
					
					 					
						
												
				
					
					
					<p>Hubo otra mujer a la que contacté luego. Nos encontramos en un pequeño bar de jazz. Ella llevaba como un año y medio viendo a Philippe tres veces a la semana.</p>	
					
					 					
						
												
				
					
					
					<p>No tenía una relación exclusiva con él, pero esperaba que eso llegara, yo creo. Le conté todo lo que me había pasado: cuán románticas habían sido las cosas para nosotros durante años, que estábamos construyendo una casa, que nos íbamos a <strong>mudar a vivir juntos</strong> cuando rompimos.</p>	
					
					 					
						
												
				
					
					
					<p>Le conté lo del virus del papiloma y que seguía teniendo problemas médicos.</p>	
					
					 					
						
												
				
					
					
					<p>Escuchó muy atentamente lo que le conté.</p>	
					
					 					
						
												
				
					
					
					<p>Le dije: "Es tu decisión y si quieres seguir viéndole, es asunto tuyo" y pensé que sería la última vez que nos veríamos.</p>	
					
					 					
						
												
				
					
					
					<p>Tres meses después me llamaron del departamento de salud y me dijeron que tenían que hacerme un examen. Me dio pánico porque había estado teniendo muchos problemas de salud, además del resultado de las <strong>células anómalas.</strong></p>	
					
					 					
						
												
				
					
					
					<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-45521054">4 mitos del virus del papiloma humano, la enfermedad de transmisión sexual que afecta al 80% de las personas</a></li>
</ul>
<p>Había guardado el celular de Philippe por si alguien llamaba y así podría avisarlas. Volví a mirarlo después de que me contactara el departamento de salud y me di cuenta de que la última persona que había llamado era la mujer con la que me había encontrado en el bar de jazz.</p>	
					
					 					
						
												
				
					
					
					<p>La llamé y dije: "Me acaba de llamar el departamento de salud, ¿qué puedes decirme sobre esto?".</p>	
					
					 					
						
												
				
					
					
					<p>Dijo tres palabras que nunca olvidaré: tenemos que hablar.</p>	
					
					 					
						
												
				
					
					
					<p>Ella había seguido viendo a Philippe después de encontrarse conmigo pero había decidido luego dejarle. Empezó a preocuparse por las enfermedades de transmisión sexual y había ido a hacerse exámenes.</p>	
					
					 					
						
												
				
					
					
					<p>Su médico la había llamado y le había dicho que traía malas noticias. <strong>Tenía el virus del VIH.</strong></p>	
					
					 					
						
												
				
					
					
					<figure class="image">
 <img alt="Diane y su hija" height="549" src="https://c.files.bbci.co.uk/A645/production/_103556524_stacy'swedding549.jpg" width="549">
 <footer>
  Diane Reeve
 </footer>
 <figcaption>
  Su hija se casó en el 2006 y Philippe acudió a la ceremonia.
 </figcaption>
</figure>
<p>En ese momento, supe que todo por lo que había pasado en los últimos seis meses, los problemas de salud, no tener energía, cosas que había atribuido a hacerme un poco mayor, todas esas piezas de rompecabezas cuadraban, y supe entonces a lo que me enfrentaba.</p>	
					
					 					
						
												
				
					
					
					<p>Al día siguiente tenía una cita con mi ginecólogo y me sacaron un poco de sangre. Un días después me llamaron con los resultados.</p>	
					
					 					
						
												
				
					
					
					<p>"Diane, lo siento. <strong>Es positivo"</strong></p>	
					
					 					
						
												
				
					
					
					<p>Dejé caer el teléfono y me puse de rodillas. Pensé que iba a morir.</p>	
					
					 					
						
												
				
					
					
					<p>No había seguido de cerca las noticias sobre el VIH. Recordaba cuando no había cura y sabía que hoy en día había tratamientos, pero no conocía realmente cuán efectivos eran. <strong>Y sabía que yo estaba muy, muy enferma</strong> .</p>	
					
					 					
						
												
				
					
					
					<p>Esto pasó en enero de 2007.</p>	
					
					 					
						
												
				
					
					
					<p>Cuando fui a hacerme más exámenes me enteré de que <strong>tenía el Sida. </strong> Esto significa que tu sistema inmune está dañado hasta el punto que eres vulnerable a cualquier enfermedad.</p>	
					
					 					
						
												
				
					
					
					<p>Tu cuerpo no se defiende porque el virus ha dañado las células que luchan contra la infección.</p>	
					
					 					
						
												
				
					
					
					<h3>Una extraña reacción</h3>
<p>Tenía seguro médico porque era trabajadora independiente; dos meses después del diagnóstico había cambiado de póliza. Y al final de la póliza nueva había una exclusión: " <strong>Por favor, sepa que no cubrimos el VIH"</strong> , la cual yo había firmado sin problemas porque sabía que no tenía VIH. Lo que pasa es que dos meses después supe que en realidad sí.</p>	
					
					 					
						
												
				
					
					
					<p>Así que tenía un seguro que no cubría el VIH y el tratamiento costaba unos <strong>US$2.000 al mes, </strong> por lo que no me lo podía permitir.</p>	
					
					 					
						
												
				
					
					
					<p>Casi inmediatamente después de recibir los resultados, fui a terapia. Necesitaba ayuda para procesar las cosas. Estaba muy deprimida, asustada y enojada hasta niveles homicidas.</p>	
					
					 					
						
												
				
					
					
					<p>Decidí volver a hablar con la mujer que había conocido en el bar de jazz. Lloramos juntas y nos enfadamos juntas. Cuando ella recibió su diagnóstico había llamado inmediatamente a Philippe para decírselo. Y él había contestado: "Eh, tampoco es para tanto, todo el mundo muere de algo. ¿Por qué no sigues con tu vida y me dejas en paz?".</p>	
					
					 					
						
												
				
					
					
					<p>Era una <strong>reacción muy rara </strong> de alguien que debería haber estado en shock.</p>	
					
					 					
						
												
				
					
					
					<p>Sospechamos que Philippe nos lo había contagiado a ambas y pensamos que tenía que haber algo que pudiéramos hacer.</p>	
					
					 					
						
												
				
					
					
					<p>Hicimos averiguaciones y unas semanas después de mi diagnóstico <strong>habíamos puesto una denuncia policial.</strong></p>	
					
					 					
						
												
				
					
					
					<p>Queríamos que la policía lo parara. Queríamos que averiguaran si él efectivamente tenía el virus y queríamos saber si había algo que pudiéramos hacer para evitar que hiciera daño a otras mujeres.</p>	
					
					 					
						
												
				
					
					
					<p>La policía fue muy empática y comprensiva pero dijo que como éramos solo dos no íbamos a ser capaces de probarlo.</p>	
					
					 					
						
												
				
					
					
					<p>Pero si otras cuatro o cinco mujeres hablaban, dijeron, quizás conseguían que el <strong> fiscal del distrito</strong> echase un vistazo.</p>	
					
					 					
						
												
				
					
					
					<p>Volvimos a los registros telefónicos. La primera persona a la que llamé fue la persona que había vivido en el barrio de Philippe a la que había conocido antes. Se hizo los exámenes y <strong>también le diagnosticaron VIH.</strong></p>	
					
					 					
						
												
				
					
					
					<p>Nos ayudó vigilando la casa y anotando las matrículas de los coches que paraban en la casa de Philippe por la noche.</p>	
					
					 					
						
												
				
					
					
					<p>Estábamos bastante ocupadas porque él pasaba cada noche con una mujer distinta, era increíble.</p>	
					
					 					
						
												
				
					
					
					<figure class="image">
 <img alt="Diane Reeve" height="650" src="https://c.files.bbci.co.uk/B873/production/_103891274_diane_tree976.jpg" width="976">
 <footer>
  Alyssa Vincent Photography
 </footer>
 <figcaption>
  Diane Reeve luchó para evitar que otras mujeres fueran perjudicadas.
 </figcaption>
</figure>
<p>Yo tenía un amigo que podía averiguar nombres y direcciones a través de las matrículas, y una vez con esto fuimos a visitarlas.</p>	
					
					 					
						
												
				
					
					
					<p>En total encontramos <strong>13 mujeres </strong> que fueron diagnosticadas con VIH.</p>	
					
					 					
						
												
				
					
					
					<p>Yo estaba devastada porque esto hubiera estado sucediendo durante tanto tiempo. Yo había estado viendo a Philippe desde 2002, pero algunas de las mujeres con las que hablé me predecían, y con un coche diferente cada noche a las puertas de su casa, muchas mujeres habían estado expuestas.</p>	
					
					 					
						
												
				
					
					
					<p>A medida que progresaba el caso, el departamento de policía y la fiscalía empezaron a involucrarse.</p>	
					
					 					
						
												
				
					
					
					<p>Para intentar probar que Philippe sabía que había sido diagnosticado, la policía organizó lo que se conoce como <strong> llamada telefónica de pretexto</strong> .</p>	
					
					 					
						
												
				
					
					
					<p>Me senté en la comisaría y lo llamé para intentar conseguir que admitiera que sabía que estaba viviendo con VIH. No salió muy bien.</p>	
					
					 					
						
												
				
					
					
					<p>Dijo, "¿cómo has conseguido este número?" y a partir de ahí fue cuesta abajo.</p>	
					
					 					
						
												
				
					
					
					<p>Le dije: "Eh, oí que no has estado sintiéndote muy bien y llamaba para saber cómo estás", y me colgó.</p>	
					
					 					
						
												
				
					
					
					<p>Había una mujer en el departamento de salud que nos estaba ayudando a encontrar a las mujeres. Le pregunté si alguna vez lo había visto, pero no le sonaba.</p>	
					
					 					
						
												
				
					
					
					<p>Luego me acordé de que Philippe a veces <strong> usaba un alias, </strong> el nombre Phil White, y ella lo recordó. El periodo de tiempo durante el que ella lo había visto era más o menos el mismo en el que yo recordaba haberlo enviado al médico porque se sentía como si tuviera piedras en el riñón.</p>	
					
					 					
						
												
				
					
					
					<p>Pensé, "me pregunto si fue entonces cuando le diagnosticaron".</p>	
					
					 					
						
												
				
					
					
					<p>Era 2005. un año y medio antes de que rompiéramos. Había ido al médico y le habían hecho unos exámenes.</p>	
					
					 					
						
												
				
					
					
					<p>Yo había pagado ese tratamiento, así que recuperé esos cheques y se los llevé al fiscal del distrito: fue la primera vez que la vi sonreír.</p>	
					
					 					
						
												
				
					
					
					<p>Los cheques le dieron "causa probable" para pedir su historial médico, así que lo hizo. Sin esto hubiera sido muy difícil, si no imposible, obtenerlos, debido a las leyes de privacidad. Y fue así como probamos que él había sido diagnosticado con VIH.</p>	
					
					 					
						
												
				
					
					
					<p>De las 13 mujeres que encontramos que habían sido diagnosticadas con VIH, <strong>solo cinco acordaron testificar</strong> , debido al estigma asociado con el virus.</p>	
					
					 					
						
												
				
					
					
					<figure class="image">
 <img alt="Philippe Padieu y Diane Reeve en un restaurante" height="549" src="https://c.files.bbci.co.uk/7DF0/production/_103904223_restaurant_976.jpg" width="976">
 <footer>
  Diane Reeve
 </footer>
 <figcaption>
  La relación progresaba, hasta que un día ella sospechó que algo no iba bien.
 </figcaption>
</figure>
<p>Creamos un grupo de apoyo y nos encontramos en nuestra casa de forma rutinaria. Pasamos por ello todas juntas.</p>	
					
					 					
						
												
				
					
					
					<p>Uno de los motivos para pasar por todo eso fue que el estado de Texas paga el tratamiento médico si el mal es resultado de un crimen, y a Philippe lo estaban persiguiendo por "asalto con arma letal".</p>	
					
					 					
						
												
				
					
					
					<p>Fue un proceso largo, de cinco o seis meses, el de encontrar a las mujeres. Casi cada día de la semana estábamos vigilando.</p>	
					
					 					
						
												
				
					
					
					<p>Era agotador -yo seguía con Sida- pero estábamos resueltas a evitar que le hiciera esto a alguien más.</p>	
					
					 					
						
												
				
					
					
					<h3>Juicio y condena</h3>
<p>El juicio empezó finalmente en 2009, tres años después de que Philippe y yo hubiéramos roto y dos años después de mi diagnóstico.</p>	
					
					 					
						
												
				
					
					
					<p>El fiscal del distrito nos había avisado de que cualquier trapo sucio que Philippe tuviera sobre nosotras iba a ser compartido en público. Aunque estaba preparada para ello, no sabía que iba a ser tan brutal como fue: estuve en el estrado durante una hora, pero lo superé.</p>	
					
					 					
						
												
				
					
					
					<p>Tras la sentencia, reunimos a todos nuestros amigos y familia y celebramos, porque sabíamos que ya no podría herir a nadie más.</p>	
					
					 					
						
												
				
					
					
					<p>Philippe nunca asumió su responsabilidad. <strong>Dijo que había sido </strong> yo la que contagió a todo el mundo con el VIH, lo cual era obviamente absurdo. Encontramos a una mujer en Michigan a la que había transmitido el virus en 1997.</p>	
					
					 					
						
												
				
					
					
					<p>Y también hicimos un estudio de ADN muy riguroso que mostró que el virus que estaba en cada una de nosotras tenía un origen común, y Philippe era lo que teníamos en común.</p>	
					
					 					
						
												
				
					
					
					<p><strong>Yo sospechoso que él había estado transmitiendo el VIH a mujeres, a sabiendas</strong> , desde años antes de que yo lo conocí y que el diagnóstico de 2005 no era el primero.</p>	
					
					 					
						
												
				
					
					
					<p>He tenido dificultades con el perdón, pero estoy en paz porque, honestamente, cuando la vida me dio limones, hice limonada.</p>	
					
					 					
						
												
				
					
					
					<p>Pero una de las cosas que más resiento de lo que me hizo Philippe a mí y a las otras mujeres es que destruyó mi capacidad <strong>de confiar,</strong> y esto hace muy difíciles las relaciones.</p>	
					
					 					
						
												
				
					
					
					<figure class="image">
 <img alt="Diane and Philippe" height="549" src="https://c.files.bbci.co.uk/C125/production/_103554494_100_06040002_549.jpg" width="549">
 <footer>
  Diane Reeve
 </footer>
 <figcaption>
  Otras 13 mujeres fueron contagiadas por Philippe.
 </figcaption>
</figure>
<p>Estoy superándolo, pero es un proceso difícil.</p>	
					
					 					
						
												
				
					
					
					<p>Tengo mucha suerte de tener ahora una buena relación con alguien que entiende y que me quiere y me acepta.</p>	
					
					 					
						
												
				
					
					
					<p>Empezamos a vernos en 2008 y en la segunda cita le conté. Empecé a llorar y me tomó y dijo: "Está bien, mi hermano murió de Sida", y esa experiencia fue muy curativa para mí.</p>	
					
					 					
						
												
				
					
					
					<p>La medicina ha avanzado tanto que para mucha gente hoy basta con tomar <strong>una pastilla al día,</strong> y eso es lo que yo he estado haciendo por largo tiempo.</p>	
					
					 					
						
												
				
					
					
					<p>Tengo una carga viral indetectable, lo cual implica que el virus no se puede detectar en mi sangre.</p>	
					
					 					
						
												
				
					
					
					<p>Se ha mostrado que si estás viviendo con VIH y tienes durante seis meses de forma consistente una carga viral indetectable, el riesgo de transmisión es cero. Esto cambió todo para nosotras.</p>	
					
					 					
						
												
				
					
					
					<p>Todavía estoy en contacto con muchas de las otras mujeres. Fui al Gran cañón de vacaciones con una de ellas el año pasado, la del bar de jazz.</p>	
					
					 					
						
												
				
					
					
					<p>Si yo no la hubiera conocido ella nunca se hubiera examinado, y si ella no hubiera dado mi nombre al departamento de salud, nunca me hubieran llamado para examinarme a mí. De verdad que <strong>nos salvamos mutuamente la vida.</strong></p>	
					
					 					
						
												
				
					
					
					<hr>
<p><strong>Esta nota fue escrita por</strong> <strong> Sarah McDermott</strong></p>	
					
					 					
						
												
				
					
					
					<p><em>Philippe Padieu </em> <em>fue condenado por seis crímenes de asalto agravado con un arma letal </em> <em>-</em> <em>su fluido corporal</em> <em>-</em> <em>, y sentenciado a 45 años de cárcel. </em></p>	
					
					 					
						
												
				
					
					
					<p><em>"</em> <em>Standing Strong: An Unlikely Sisterhood and the Court Case that Made History</em> <em>", de</em> <em> Diane Reeve</em> <em>,</em> <em>es un libro publicado por</em> <em> Health Communications</em> <em>. </em></p>	
					
					 					
						
												
				
					
					
					<hr>
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>	
					
					 					
						
												
				
				
				 
				
				
				
				
							
				
				
				
					<img src="/export/sites/prensagrafica/arte/bbc/bbc-footer.gif_726774272.gif" width="740" height="11" style="width:100%;" />
				
				
				
				
				
					


















<section class="mod mod-list">

				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>

<div id="cx__contenidos_2018_10_18_noticia_0025" style="display:none"></div>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '47b6e9df657da14ab3707123e65b6173d9f15c53',
        insertBeforeElementId: 'cx__contenidos_2018_10_18_noticia_0025',
        width: 627, height: 182, renderTemplateUrl: 'auto'
    }]);
</script>
</section>
				
				
				
				
				
				<section class="mod mod-comments">
		                   <div class="mod-header">
		                       <h3 class="mod-title">Comentarios</h3>
		                   </div>
		                    <div class="mod-content">
		                        <div class="fb-comments" data-href="https://www.laprensagrafica.com/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
		                    </div>
		                </section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>
	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script>
		
	
	








	
	
		
			
			
			
			
					
			
			
			
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/lpg-dsk-body1 --><div id='div-gpt-ad-1532621694740-8'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532621694740-8'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
			

			<div class="news-full-related-articles">
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/10/18/noticia_0048.html" data-index="1"></div>
			
		
		
		
		
		
		
		
		
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/10/17/noticia_0085.html" data-index="2"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/10/17/noticia_0018.html" data-index="3"></div>
			
		
		
		
		
		
		
		
		
		
		
		
		
		
		
			<div data-related="/contenidos/2018/10/17/noticia_0012.html" data-index="4"></div>
			
		
		
			</div>
		
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/lg_ft_prensa_grafica.png_1213973741.png" width="223" height="42" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
						<li>
							<a href="/seccion/elsalvador/" title="Ir a la sección El Salvador">El Salvador</a> 
						</li>
						<li>
							<a href="/seccion/departamento15/" title="Ir a la sección Departamento 15">Departamento 15</a> 
						</li>
						<li>
							<a href="/seccion/internacionales/" title="Ir a la sección Internacionales">Internacionales</a> 
						</li>
						<li>
							<a href="/seccion/economia/" title="Ir a la sección Economia">Economia</a> 
						</li>
						<li>
							<a href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a> 
						</li>
						<li>
							<a href="/seccion/opinion/" title="Ir a la sección Opinión">Opinión</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/lpgdatos/" title="Ir a la sección Economía">LPG Datos</a> 
						</li>
						<li>
							<a href="/seccion/farandula/" title="Ir a la sección Farandula">Farandula</a> 
						</li>
						<li>
							<a href="/seccion/tendencias/" title="Ir a la sección Tendencias">Tendencias</a> 
						</li>
						<li>
							<a href="/seccion/revistas/" title="Ir a la sección Revistas">Revistas</a> 
						</li>
						<li>
							<a href="/seccion/turismo/" title="Ir a la sección Turismo">Turismo</a> 
						</li>
						<li>
							<a href="/seccion/salud/" title="Ir a la sección Salud">Salud</a> 
						</li>
				</div>
				<div class="column">
					<h4>&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/techlife/" title="Ir a la sección Techlife">Techlife</a> 
						</li>
						<li>
							<a href="/seccion/mujer/" title="Ir a la sección Mujer">Mujer</a> 
						</li>
						<li>
							<a href="/seccion/sociedad/" title="Ir a la sección Sociedad">Sociedad</a> 
						</li>
						<li>
							<a href="/seccion/blogs/" title="Ir a la sección Blogs">Blogs</a> 
						</li>
						<li>
							<a href="/seccion/obituarios/" title="Ir a la sección Obituarios">Obituarios</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
					</ul>
				</div>
			</nav>
			<form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//laprensagrafica.us5.list-manage.com/subscribe/post?u=e5321d606d3f371c829ad3796&amp;id=c1244a5c25">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			</form>
		</div>
		<div class="nav-bottom clearfix">
			<ul class="pull-left">
				<li>
					<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
				</li>
				
				<li>
					<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
				</li>
				<li>
					<a href="/contacto.html" title="Contactate con nosotros">Contacto</a> 
				</li>
				<li>
					<a href="/pages/contrate-publicidad.html" title="Contrate publicidad">Contrate publicidad</a> 
				</li>
			</ul>
			<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/lpg.laprensagrafica" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/prensagrafica" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://plus.google.com/102259603961515194691" title="Siguenos en Google+" target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/user/laprensagraficavideo?blend=1&ob=0" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos, S.A. de C.V. - El uso de este sitio implica la aceptación de las condiciones generales de uso</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS Medios | Administración de Contenidos" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>			
			<p> <img src="/export/sites/prensagrafica/arte/h-code_x1x.png_1347989260.png" width="1400" height="463" alt="GDA" /> <span style="position: absolute; margin-left: 90px;margin-top: -20px;">Socio exclusivo de monetización digital en EEUU</span></p>
			<p> <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> <span>Miembro de Grupo de Diarios América</span> </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			



















	<div id="fb-root"></div>
	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	
	

		
			<script type="text/javascript" src="/__export/1538080320000/system/modules/com.tfsla.diario.d/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514572675722/system/modules/com.tfsla.diario.d/resources/libs/videojs/videojs.min.js"></script>

		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140714797156567819"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script type="text/javascript">_atrk_opts = { atrk_acct:"4kHfk1a0CM00gX", domain:"laprensagrafica.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4kHfk1a0CM00gX" style="display:none" height="1" width="1" alt="" /></noscript>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5T9ZZ8');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T9ZZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			
		<script type="text/javascript">var adblock = true;</script>	
		<script type="text/javascript" src="/__export/1520858190015/system/modules/com.tfsla.diario.d/resources/scripts/adframe.js"></script>
		<script type="text/javascript" src="/__export/1528491294382/system/modules/com.tfsla.diario.d/resources/scripts/accountHandler.min.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
		
		
		<script type="text/javascript" src="/__export/1534534444175/system/modules/com.tfsla.diario.d/resources/scripts/PushFirebase.js"></script>

			
			
				
					
					 
					
					
						
					
					
				
              			<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'laprensagrafica.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html';_sf_async_config.sections = 'article,salud,bbc';_sf_async_config.authors = 'Redacción - BBC';_sf_async_config.title = 'Mi novio infiel me contagió el virus del VIH... y así logré que se hiciera justicia ';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
				<script>s_bbcws('partner', 'laprensagrafica.com');s_bbcws('language', 'mundo');s_bbcws('track', 'pageView');console.log("_track_bbc: /salud/Mi-novio-infiel-me-contagio-el-virus-del-VIH...-y-asi-logre-que-se-hiciera-justicia--20181018-0025.html");</script>
				<noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>
				
			
			<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/1/L2NvbnRlbmlkb3MvMjAxOC8xMC8xOC9ub3RpY2lhXzAwMjUuaHRtbA==" /></body>
	
</html>